<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/buscando-respuestas/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/buscando-respuestas/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/buscando-respuestas/favicon/favicon-16x16.png">
	<link rel="manifest" href="/wp-content/themes/buscando-respuestas/favicon/site.webmanifest">
	<link rel="mask-icon" href="/wp-content/themes/buscando-respuestas/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#f8c82c">
	<meta name="theme-color" content="#f8c82c">

	<!-- CMP -->
	<script type="text/javascript">
		var nameGZ  = 'Ediciones Reunidas. S.A.';
		var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
	<!-- // CMP end -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-103"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-545688-103');
	</script>
	<!-- // Google Analytics end -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137442334290191929']);
		cX.callQueue.push(['requireConsent']);
		cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
		(function() { try {
			var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript';
			scriptEl.async = 'async';
			scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl);
		} catch(e){};} ());

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('412')
			.filter(function (status) { return status !== undefined })
			.subscribe(function (consentStatusForVendor) {
				if (consentStatusForVendor === true) {
					cX.setConsent({pv: true, segment: true, ad: true, recs: true}, {runCallQueue: true});
				} else if (consentStatusForVendor === false) {
					cX.callQueue.push(['setConsent', { pv: false , segment: false , ad: false , recs: false }]);
				}
			});
		});
	</script>
	<!-- // Cxense script end -->

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "19130446" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- ******************* PUBLICIDAD GOOGLE ******************* -->


	<script>
		console.log('adUnit: rps/noticias');
		window.adm_config = {
			"adUnit" : "rps/noticias",
			"isMobile": screen.width < 768
		};
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>

	<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->

	<!-- Facebook Pixel Code -->
	<script>
		window.fbAsyncInit = function() {
			FB.init({
			appId      : '{your-app-id}',
			cookie     : true,
			xfbml      : true,
			version    : '{latest-api-version}'
			});
			
			FB.AppEvents.logPageView();   
			
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '874763712965598'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=874763712965598&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>JOSÉ LUIS: Mi mujer está sufriendo un fuerte deterioro cognitivo y anímico. ¿Qué puedo hacer? - BuscandoRespuestas.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.buscandorespuestas.com/psicologia/120/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="JOSÉ LUIS: Mi mujer está sufriendo un fuerte deterioro cognitivo y anímico. ¿Qué puedo hacer? - BuscandoRespuestas.com" />
	<meta property="og:description" content="P.- JOSÉ LUIS: Mi esposa tiene secuelas derivadas de radioterapia quirúrgica debida a un tumor cerebral. Este período le ha creado un mayor deterioro cognitivo y bajones en el estado anímico. ¿Qué medidas se pueden tomar para mejorar estos estados? R.- José Luis, sería conveniente que contactarais con el oncólogo que lleva a tu mujer y [...]Leer más..." />
	<meta property="og:url" content="https://www.buscandorespuestas.com/psicologia/120/" />
	<meta property="og:site_name" content="BuscandoRespuestas.com" />
	<meta property="article:published_time" content="2020-05-19T17:39:03+00:00" />
	<meta property="article:modified_time" content="2020-05-19T17:39:54+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@buscandorpta" />
	<meta name="twitter:site" content="@buscandorpta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.buscandorespuestas.com/#organization","name":"Buscando Respuestas","url":"https://www.buscandorespuestas.com/","sameAs":["https://twitter.com/buscandorpta"],"logo":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#logo","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2019/11/Logo-BR-1.png","width":500,"height":61,"caption":"Buscando Respuestas"},"image":{"@id":"https://www.buscandorespuestas.com/#logo"}},{"@type":"WebSite","@id":"https://www.buscandorespuestas.com/#website","url":"https://www.buscandorespuestas.com/","name":"BuscandoRespuestas.com","description":"","publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.buscandorespuestas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.buscandorespuestas.com/psicologia/120/#webpage","url":"https://www.buscandorespuestas.com/psicologia/120/","name":"JOS\u00c9 LUIS: Mi mujer est\u00e1 sufriendo un fuerte deterioro cognitivo y an\u00edmico. \u00bfQu\u00e9 puedo hacer? - BuscandoRespuestas.com","isPartOf":{"@id":"https://www.buscandorespuestas.com/#website"},"datePublished":"2020-05-19T17:39:03+00:00","dateModified":"2020-05-19T17:39:54+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.buscandorespuestas.com/psicologia/120/"]}]},{"@type":"Article","@id":"https://www.buscandorespuestas.com/psicologia/120/#article","isPartOf":{"@id":"https://www.buscandorespuestas.com/psicologia/120/#webpage"},"author":{"@id":"https://www.buscandorespuestas.com/#/schema/person/34ad3a52a4339748ef9f1aa55c36c2f3"},"headline":"JOS\u00c9 LUIS: Mi mujer est\u00e1 sufriendo un fuerte deterioro cognitivo y an\u00edmico. \u00bfQu\u00e9 puedo hacer?","datePublished":"2020-05-19T17:39:03+00:00","dateModified":"2020-05-19T17:39:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.buscandorespuestas.com/psicologia/120/#webpage"},"publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"keywords":"Tristeza","articleSection":"Atenci\u00f3n Psicolog\u00eda","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.buscandorespuestas.com/#/schema/person/34ad3a52a4339748ef9f1aa55c36c2f3","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8f4ed27fa633eb911ee4dba036a4f6c3?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed" href="https://www.buscandorespuestas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed de los comentarios" href="https://www.buscandorespuestas.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buscandorespuestas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=b3185293ea00e7e2834180de839b5298' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=b3185293ea00e7e2834180de839b5298' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=b3185293ea00e7e2834180de839b5298' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/css/custom-editor-style.min.css?ver=0.1.0.1587486868' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/jquery-manager/assets/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.1.0.min.js'></script>
<link rel='https://api.w.org/' href='https://www.buscandorespuestas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buscandorespuestas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buscandorespuestas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="Seriously Simple Podcasting 2.1.1" />
<link rel='shortlink' href='https://www.buscandorespuestas.com/?p=3096' />
<link rel="alternate" type="application/json+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fpsicologia%2F120%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fpsicologia%2F120%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.buscandorespuestas.com/feed/podcast" />

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="BuscandoRespuestas.com - ">
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-3096 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

	<!-- cpm_fmega -->
	<div id="div-gpt-ad_int"></div>     
        
    <div class="skyAd p-0 fixed-top">
        <div class="container p-0">  
			<!-- cpm_si -->        
            <div class="si">
				<div id="div-gpt-ad_skyizda"></div>
			</div>
			<!-- cpm_sd -->
            <div class="sd">
				<div id="div-gpt-ad_skydcha"></div>
            </div>
        </div>
    </div>
	<div class="Principal">
        <header class="Cabecera p-0 fixed-top">
			<div class="ContenidoCabecera p-md-3">  
				<div class="container">
					<div class="row align-items-center">      
						<!-- BOTOM HAMBURGUER -->
						<a ref="#" class="MostrarMenu d-block d-md-none collapsed" type="button" data-toggle="collapse" data-target="#OpcionesMenu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</a>		
						<div class="mx-5 mx-md-0 col-md-8 ">
							<!-- LOGOTIPO -->
							<h1><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></a></h1>                        
						</div>                
						<div class="col-12 col-md-4 d-none d-md-block">
							<!-- BUSCADOR CABECERA -->
							<div id="search-4" class="col-md-12">
								<form method="get" id="searchform" action="/" role="search">
									<label class="sr-only" for="s">Buscar</label>
									<div class="input-group">
										<input class="field form-control" id="s" name="s" type="text" placeholder="Busca respuestas" value="">
										<span class="input-group-append">
											<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
										</span>
									</div>
								</form>
							</div>
						</div>
					</div>  
				</div>
			</div>
			<nav class="navbar navbar-expand-md MenuPrincipal p-0 m-0">
				<div class="container ">
					<!-- MENU WP -->
					<div id="OpcionesMenu" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2334 nav-item"><a title="Análisis" href="https://www.buscandorespuestas.com/c/divulgacion/" class="nav-link">Análisis</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-2294 nav-item"><a title="Atención Psicología" href="https://www.buscandorespuestas.com/c/psicologia/" class="nav-link">Atención Psicología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679 nav-item"><a title="PódCast" href="/podcast/" class="nav-link">PódCast</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1678 nav-item"><a title="Comisión Científica" href="https://www.buscandorespuestas.com/comision-cientifica/" class="nav-link">Comisión Científica</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1672 nav-item"><a title="Responde el doctor" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1672">Responde el doctor</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1672" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1673 nav-item"><a title="Salud" href="https://www.buscandorespuestas.com/c/salud/" class="dropdown-item">Salud</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674 nav-item"><a title="Actualidad médica" href="https://www.buscandorespuestas.com/c/actualidad-medica/" class="dropdown-item">Actualidad médica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675 nav-item"><a title="Especialista" href="https://www.buscandorespuestas.com/c/especialista/" class="dropdown-item">Especialista</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676 nav-item"><a title="Divulgación" href="https://www.buscandorespuestas.com/c/divulgacion/" class="dropdown-item">Divulgación</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1677 nav-item"><a title="Recomendaciones" href="https://www.buscandorespuestas.com/c/recomendaciones/" class="dropdown-item">Recomendaciones</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671 nav-item"><a title="Tu cuenta" href="https://www.buscandorespuestas.com/registrar/" class="nav-link">Tu cuenta</a></li>
</ul></div>				</div>
			</nav>	
        </header>
		
        <!-- CPM_M -->
        <div class="p-0">            
            <div class="topAd">
                <div class="Ad mb-3" id="pc-div-gpt-ad_728" data-type="pc"></div>
            </div> 
        </div>
		<!-- / CPM_M -->
		
        <main class="Cuerpo">


<div class="" id="single-wrapper">
	<div class="container" id="content" tabindex="-1">
					
<div class="">
	<div class="row">
        <header class="entry-header col-md-12" >
            <div class="meta-title mb-4">
				<span><a href="https://www.buscandorespuestas.com/c/psicologia/" rel="category tag">Atención Psicología</a></span>
				<h1 class="col-md-12 entry-title mb-4">JOSÉ LUIS: Mi mujer está sufriendo un fuerte deterioro cognitivo y anímico. ¿Qué puedo hacer?</h1>							</div>
			
			<!-- CPM_M -->
			<div class="p-0">            
				<div class="topAd">
					<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
				</div> 
			</div>
			<!-- / CPM_M -->
							
			<div class="social border-bottom pb-4 mb-4">
				<ul class="RRSS text-center">
					<li><a rel="nofollow" target="_blank" class="iconRRSS whatsapp" href="whatsapp://send?text=JOSÉ LUIS: Mi mujer está sufriendo un fuerte deterioro cognitivo y anímico. ¿Qué puedo hacer?%20https://www.buscandorespuestas.com/psicologia/120/"></a></li>	
					<li><a rel="nofollow" target="_blank" class="iconRRSS facebook" href="https://www.facebook.com/share.php?u=https://www.buscandorespuestas.com/psicologia/120/"></a></li>
					<li><a rel="nofollow" target="_blank" class="iconRRSS twitter" href="https://twitter.com/intent/tweet?text=JOSÉ LUIS: Mi mujer está sufriendo un fuerte deterioro cognitivo y anímico. ¿Qué puedo hacer?;via=@buscandorpta;url=https://www.buscandorespuestas.com/psicologia/120/"></a></li>
				</ul>
			</div>
			<div class="Autor-Post mb-4">	<p>19 mayo, 2020</p>Responde Raquel Roizner García. Psicóloga de Clínica Corachan. Colegiada Nº 11209COPC</div>		</header>
	</div>
</div>
<div class="" id="main">
	<div class="row d-flex">		
        <article class="Contenidos col-md-8" id="post-3096">
            <div class="entry mb-5 ContenidoPost">
				<p><strong>P.- </strong><strong>JOSÉ LUIS: </strong><strong>Mi esposa tiene secuelas derivadas de radioterapia quirúrgica debida a un tumor cerebral. Este período le ha creado un mayor deterioro cognitivo y bajones en el estado anímico. </strong><strong>¿Qué medidas se pueden tomar para mejorar estos estados?</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ad_300dcha -->
<div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div></div>

<p><strong>R.- </strong>José Luis, sería conveniente que contactarais con el oncólogo que lleva a tu mujer y consultarle su estado actual. Valorará si hay que realizar pruebas para tratar el deterioro cognitivo y os podrá remitir a los especialistas que puedan abordarlo y tratarlo. Un especialista en psicooncología podrá ayudarle a gestionar sus emociones y mejorar su estado anímico.</p>
			</div>			


			<!-- Noticias Relacionadas --><div class="NoticiasRelacionadas border-bottom mb-4">    <h6>Noticias relacionadas</h6>    <div class="owl-carousel owl-carousel-3 owl-theme">		<div class="item">			<div class="Maqueta1">		<article class="post-3103 post type-post status-publish format-standard hentry category-psicologia tag-angustia tag-miedo-al-futuro tag-tristeza" id="post-3103">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/psicologia/121/">
			
				<img src="/wp-content/themes/buscando-respuestas/src/img/no-foto.png"/>			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/psicologia/121/" rel="bookmark">ANGIE: Durante la cuarentena han aumentado los pensamientos negativos.</a></h2><div class="meta-description mb-4">P.- ANGIE: Desde hace 3 años he empezado a sentir que algo me falta y nada me llena. Estudio psicología,&hellip;</div>					<!-- <p class="Autor">Redacción</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-2860 post type-post status-publish format-standard hentry category-psicologia tag-ansiedad tag-miedo-al-contagio tag-tristeza" id="post-2860">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/psicologia/100/">
			
				<img src="/wp-content/themes/buscando-respuestas/src/img/no-foto.png"/>			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/psicologia/100/" rel="bookmark">SABRINA: Sufro ataques de pánico y me da miedo tener alguna enfermedad grave.</a></h2><div class="meta-description mb-4">P.- SABRINA: Hola, vengo sufriendo ataques de pánico, no duermo. Estoy desesperada siento que en mi cabeza tengo algo que&hellip;</div>					<!-- <p class="Autor">Redacción</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-2847 post type-post status-publish format-standard hentry category-psicologia tag-tristeza" id="post-2847">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/psicologia/098/">
			
				<img src="/wp-content/themes/buscando-respuestas/src/img/no-foto.png"/>			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/psicologia/098/" rel="bookmark">GABRIEL: Paso gran parte del día llorando y sin ánimo para hacer nada. Necesito ayuda.</a></h2><div class="meta-description mb-4">P.- GABRIEL: Hace tiempo me dijeron que tenía síntomas de distimia; en la cuarentena experimento una sensación de tristeza y&hellip;</div>					<!-- <p class="Autor">Redacción</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>	</div> </div>
            <!-- Temas -->
			<div class="Article-tags mb-4"><h6>Temas</h6><ul><li><a href="https://www.buscandorespuestas.com/t/tristeza/" rel="tag">Tristeza</a></li></ul></div>        </article>
        <div class="ColumnaDerecha ColumnaDerechaConBanners">
													
			<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div>

			
        </div>
	</div> <!-- .row -->
</div> <!-- .container -->

			</div><!-- #content -->
</div><!-- #single-wrapper -->

		</main>



        <div class="container p-0 my-0">
            <div class="bottomAd">

			<!-- TABOOLA -->                
            </div>  
		</div> 

		<footer class="Pie">
			<div class="wrapper SiteInfo py-5">
				<section class="container"> 
					<div class="row">
						<div class="col-12 text-center">
							<p class="mb-3"><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
							<ul class="RRSS mb-3">
								
								<li><a rel="nofollow" target="_blank" title="facebook" class="iconRRSS facebook" href="https://www.facebook.com/buscandorespuestascom/"></a></li>
								<li><a rel="nofollow" target="_blank" title="twitter" class="iconRRSS twitter" href="https://twitter.com/buscandorpta"></a></li>
								<li><a rel="nofollow" target="_blank" title="instagram" class="iconRRSS instagram" href="https://www.instagram.com/buscandorespuestas_com/"></a></li>
							</ul> 
							<p class="MenuCoporativo mb-0">
								<a href="/quienes-somos/">Quiénes somos</a>  ·  
								<a href="/boletin/">Boletín</a>  ·  
								<a href="/contacto/">Contactar</a>  ·  
								<a href="/aviso-legal/">Aviso Legal</a>  ·  
								<a href="https://www.prensaiberica.es/politica-de-privacidad/" rel="nofollow" target="_blank">Política de Privacidad</a> · 
								<a href="javascript: Didomi.preferences.show();" title="Preferencias de Privacidad">Preferencias de Privacidad</a>
							</p>
						</div>
					</div>
				</section>
			</div>
			<div class="wrapper GrupoInfo py-4">  
				<section class="container">   
					<div class="row align-items-center mb-2">
						<div class="col-sm-6 text-center text-sm-left">
							<ul>
								<li><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es">www.prensaiberica.es</a></li>
								<li><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es">www.grupozeta.es</a></li>
							</ul>
						</div>
						<div class="col-sm-6 text-right">
							<div class="container">
								<div class="row d-flex">
									<div class="ml-auto col-6 col-lg-4 text-center">
										<p><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es"><img src="/wp-content/uploads/2020/03/PrensaIberica.png" alt="Prensa Ibérica"/></a></p>
									</div>
									<div class="col-6 col-lg-4 text-center">
										<p><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es"><img src="/wp-content/uploads/2020/03/GrupoZeta.png" alt="Grupo Zeta"/></a></p>
									</div>
								</div>
							</div>
						</div>
					</div>                
					<div class="row align-self-top">
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.autohebdosport.es/" rel="nofollow" target="_blank" title="Autohebdo Sport">Autohebdo Sport</a></li>
								<li><a href="http://www.kidszeta.com/" rel="nofollow" target="_blank" title="Cartoon Network">Cartoon Network</a></li>
								<li><a href="https://www.cuore.es/" rel="nofollow" target="_blank" title="Cuore">Cuore</a></li>
								<li><a href="http://www.diaridegirona.es/" rel="nofollow" target="_blank" title="Diari de Girona">Diari de Girona</a></li>
								<li><a href="https://www.diariocordoba.com/" rel="nofollow" target="_blank" title="Diario Córdoba">Diario Córdoba</a></li>
								<li><a href="http://www.diariodeibiza.es/" rel="nofollow" target="_blank" title="Diario de Ibiza">Diario de Ibiza</a></li>
								<li><a href="http://www.diariodemallorca.es/" rel="nofollow" target="_blank" title="Diario de Mallorca">Diario de Mallorca</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Digital Camera">Digital Camera</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Disney Channel Revista Oficial">Disney Channel Revista Oficial</a></li>
								<li><a href="https://www.eldia.es/" rel="nofollow" target="_blank" title="El Día Tenerife">El Día Tenerife</a></li>
								<li><a href="https://www.elperiodicodearagon.com/" rel="nofollow" target="_blank" title="El Periódico de Aragón">El Periódico de Aragón</a></li>
								<li><a href="https://www.elperiodico.com/" rel="nofollow" target="_blank" title="El Periódico de Catalunya">El Periódico de Catalunya</a></li>
								<li><a href="https://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank" title="El Periódico Extremadura">El Periódico Extremadura</a></li>
							</ul> 
						</div>
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank" title="El Periódico Mediterráneo">El Periódico Mediterráneo</a></li>
								<li><a href="http://www.farodevigo.es/" rel="nofollow" target="_blank" title="Faro de Vigo">Faro de Vigo</a></li>
								<li><a href="http://www.diarioinformacion.com/" rel="nofollow" target="_blank" title="Información Alicante">Información Alicante</a></li>
								<li><a href="http://www.informaciontv.es/" rel="nofollow" target="_blank" title="Información TV">Información TV</a></li>
								<li><a href="https://www.lacronicabadajoz.com/" rel="nofollow" target="_blank" title="La Crónica de Badajoz">La Crónica de Badajoz</a></li>
								<li><a href="https://www.diariolagrada.com/" rel="nofollow" target="_blank" title="La Grada">La Grada</a></li>
								<li><a href="http://www.lne.es/" rel="nofollow" target="_blank" title="La Nueva España Asturias">La Nueva España Asturias</a></li>
								<li><a href="http://www.laopinioncoruna.es/" rel="nofollow" target="_blank" title="La Opinión de A Coruña">La Opinión de A Coruña</a></li>
								<li><a href="http://www.laopiniondemurcia.es/" rel="nofollow" target="_blank" title="La Opinión de Murcia">La Opinión de Murcia</a></li>
								<li><a href="http://www.laopiniondemalaga.es/" rel="nofollow" target="_blank" title="La Opinión de Málaga">La Opinión de Málaga</a></li>
								<li><a href="http://www.laopiniondezamora.es/" rel="nofollow" target="_blank" title="La Opinión El Correo de Zamora">La Opinión El Correo de Zamora</a></li>
								<li><a href="http://www.laprovincia.es/" rel="nofollow" target="_blank" title="La Provincia Diario de Las Palmas">La Provincia Diario de Las Palmas</a></li>
								<li><a href="http://www.levante-emv.com/" rel="nofollow" target="_blank" title="Levante El Mercantil Valenciano ">Levante El Mercantil Valenciano </a></li>
							</ul>                                     
						</div>
						<div class="col-sm-12 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Levante TV">Levante TV</a></li>
								<li><a href="http://www.emporda.info/" rel="nofollow" target="_blank" title="L’Empordà Figueres">L’Empordà Figueres</a></li>
								<li><a href="http://www.mallorcazeitung.es/" rel="nofollow" target="_blank" title="Mallorca Zeitung Mallorca">Mallorca Zeitung Mallorca</a></li>
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Neox Kidz">Neox Kidz</a></li>
								<li><a href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank" title="Port Magazine España">Port Magazine España</a></li>
								<li><a href="http://www.regio7.cat/" rel="nofollow" target="_blank" title="Regió 7 Manresa">Regió 7 Manresa</a></li>
								<li><a href="http://www.revistarumore.com/" rel="nofollow" target="_blank" title="Rumore">Rumore</a></li>
								<li><a href="https://www.sport.es/es/" rel="nofollow" target="_blank" title="Sport">Sport</a></li>
								<li><a href="https://www.stilo.es/" rel="nofollow" target="_blank" title="Stilo">Stilo</a></li>
								<li><a href="http://www.superdeporte.es/" rel="nofollow" target="_blank" title="Superdeporte Valencia">Superdeporte Valencia</a></li>
								<li><a href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank" title="Viajar">Viajar</a></li>
								<li><a href="https://www.woman.es/" rel="nofollow" target="_blank" title="Woman Madame Figaro">Woman Madame Figaro</a></li>
								<li><a href="http://www.la977.com/" rel="nofollow" target="_blank" title="97.7 La Radio Levante">97.7 La Radio Levante</a></li>
							</ul>                                     
						</div>
					</div>
				</section>
			</div>
		</footer>
	</div>
				<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=b3185293ea00e7e2834180de839b5298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.buscandorespuestas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/js/theme.min.js?ver=0.1.0.1587486454'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
 