<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/buscando-respuestas/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/buscando-respuestas/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/buscando-respuestas/favicon/favicon-16x16.png">
	<link rel="manifest" href="/wp-content/themes/buscando-respuestas/favicon/site.webmanifest">
	<link rel="mask-icon" href="/wp-content/themes/buscando-respuestas/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#f8c82c">
	<meta name="theme-color" content="#f8c82c">

	<!-- CMP -->
	<script type="text/javascript">
		var nameGZ  = 'Ediciones Reunidas. S.A.';
		var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
	<!-- // CMP end -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-103"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-545688-103');
	</script>
	<!-- // Google Analytics end -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137442334290191929']);
		cX.callQueue.push(['requireConsent']);
		cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
		(function() { try {
			var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript';
			scriptEl.async = 'async';
			scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl);
		} catch(e){};} ());

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('412')
			.filter(function (status) { return status !== undefined })
			.subscribe(function (consentStatusForVendor) {
				if (consentStatusForVendor === true) {
					cX.setConsent({pv: true, segment: true, ad: true, recs: true}, {runCallQueue: true});
				} else if (consentStatusForVendor === false) {
					cX.callQueue.push(['setConsent', { pv: false , segment: false , ad: false , recs: false }]);
				}
			});
		});
	</script>
	<!-- // Cxense script end -->

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "19130446" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- ******************* PUBLICIDAD GOOGLE ******************* -->


	<script>
		console.log('adUnit: rps/noticias');
		window.adm_config = {
			"adUnit" : "rps/noticias",
			"isMobile": screen.width < 768
		};
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>

	<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->

	<!-- Facebook Pixel Code -->
	<script>
		window.fbAsyncInit = function() {
			FB.init({
			appId      : '{your-app-id}',
			cookie     : true,
			xfbml      : true,
			version    : '{latest-api-version}'
			});
			
			FB.AppEvents.logPageView();   
			
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '874763712965598'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=874763712965598&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	<title>Yo estoy superando el coronavirus… creo - BuscandoRespuestas.com</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yo estoy superando el coronavirus… creo - BuscandoRespuestas.com" />
<meta property="og:description" content="Hoy jueves es mi tercer día sin fiebre, he terminado la medicación y el aparatito maldito que mide mi saturación de oxígeno ha vuelto a enseñar cifras aceptables. Los médicos dicen que estoy venciendo al coronavirus con todas sus complicaciones, y que tres semanas después podría estar ya curado. Pero para saberlo son necesarios dos [...]Leer más..." />
<meta property="og:url" content="https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/" />
<meta property="og:site_name" content="BuscandoRespuestas.com" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-04-03T08:30:47+00:00" />
<meta property="article:modified_time" content="2020-04-03T08:46:58+00:00" />
<meta property="og:updated_time" content="2020-04-03T08:46:58+00:00" />
<meta property="og:image" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg" />
<meta property="og:image:secure_url" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg" />
<meta property="og:image:width" content="1301" />
<meta property="og:image:height" content="730" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoy jueves es mi tercer día sin fiebre, he terminado la medicación y el aparatito maldito que mide mi saturación de oxígeno ha vuelto a enseñar cifras aceptables. Los médicos dicen que estoy venciendo al coronavirus con todas sus complicaciones, y que tres semanas después podría estar ya curado. Pero para saberlo son necesarios dos [...]Leer más..." />
<meta name="twitter:title" content="Yo estoy superando el coronavirus… creo - BuscandoRespuestas.com" />
<meta name="twitter:site" content="@buscandorpta" />
<meta name="twitter:image" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg" />
<meta name="twitter:creator" content="@buscandorpta" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.buscandorespuestas.com/#organization","name":"Buscando Respuestas","url":"https://www.buscandorespuestas.com/","sameAs":["https://twitter.com/buscandorpta"],"logo":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#logo","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2019/11/Logo-BR-1.png","width":500,"height":61,"caption":"Buscando Respuestas"},"image":{"@id":"https://www.buscandorespuestas.com/#logo"}},{"@type":"WebSite","@id":"https://www.buscandorespuestas.com/#website","url":"https://www.buscandorespuestas.com/","name":"BuscandoRespuestas.com","inLanguage":"es","publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.buscandorespuestas.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#primaryimage","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg","width":1301,"height":730},{"@type":"WebPage","@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#webpage","url":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/","name":"Yo estoy superando el coronavirus\u2026 creo - BuscandoRespuestas.com","isPartOf":{"@id":"https://www.buscandorespuestas.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#primaryimage"},"datePublished":"2020-04-03T08:30:47+00:00","dateModified":"2020-04-03T08:46:58+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/"]}]},{"@type":"Article","@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#article","isPartOf":{"@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#webpage"},"author":{"@id":"https://www.buscandorespuestas.com/#/schema/person/aaade91bc616061178bef7526935d436"},"headline":"Yo estoy superando el coronavirus\u2026 creo","datePublished":"2020-04-03T08:30:47+00:00","dateModified":"2020-04-03T08:46:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#webpage"},"publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"image":{"@id":"https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/#primaryimage"},"keywords":"Coronavirus","articleSection":"Destacada,Salud","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.buscandorespuestas.com/#/schema/person/aaade91bc616061178bef7526935d436","name":"Alex Sope\u00f1a","image":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8999f3ce53c346193efa9f31f18b05a2?s=96&d=mm&r=g","caption":"Alex Sope\u00f1a"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed" href="https://www.buscandorespuestas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed de los comentarios" href="https://www.buscandorespuestas.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buscandorespuestas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.13' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/css/custom-editor-style.min.css?ver=0.1.0.1585905443' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.buscandorespuestas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buscandorespuestas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buscandorespuestas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.13" />
<link rel='shortlink' href='https://www.buscandorespuestas.com/?p=2125' />
<link rel="alternate" type="application/json+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Falex-sopena-superando-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Falex-sopena-superando-el-coronavirus%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.buscandorespuestas.com/feed/podcast" />

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="BuscandoRespuestas.com - ">
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-2125 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

	<!-- cpm_fmega -->
	<div id="div-gpt-ad_int"></div>     
        
    <div class="skyAd p-0 fixed-top">
        <div class="container p-0">  
			<!-- cpm_si -->        
            <div class="si">
				<div id="div-gpt-ad_skyizda"></div>
			</div>
			<!-- cpm_sd -->
            <div class="sd">
				<div id="div-gpt-ad_skydcha"></div>
            </div>
        </div>
    </div>
	<div class="Principal">
        <header class="Cabecera p-0 fixed-top">
			<div class="ContenidoCabecera p-md-3">  
				<div class="container">
					<div class="row align-items-center">      
						<!-- BOTOM HAMBURGUER -->
						<a ref="#" class="MostrarMenu d-block d-md-none collapsed" type="button" data-toggle="collapse" data-target="#OpcionesMenu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</a>		
						<div class="mx-5 mx-md-0 col-md-8 ">
							<!-- LOGOTIPO -->
							<h1><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></a></h1>                        
						</div>                
						<div class="col-12 col-md-4 d-none d-md-block">
							<!-- BUSCADOR CABECERA -->
							<div id="search-4" class="col-md-12">
								<form method="get" id="searchform" action="/" role="search">
									<label class="sr-only" for="s">Buscar</label>
									<div class="input-group">
										<input class="field form-control" id="s" name="s" type="text" placeholder="Busca respuestas" value="">
										<span class="input-group-append">
											<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
										</span>
									</div>
								</form>
							</div>
						</div>
					</div>  
				</div>
			</div>
			<nav class="navbar navbar-expand-md MenuPrincipal p-0 m-0">
				<div class="container ">
					<!-- MENU WP -->
					<div id="OpcionesMenu" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679 nav-item"><a title="PódCast" href="/podcast/" class="nav-link">PódCast</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1678 nav-item"><a title="Comisión Científica" href="https://www.buscandorespuestas.com/comision-cientifica/" class="nav-link">Comisión Científica</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1672 nav-item"><a title="Responde el doctor" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1672">Responde el doctor</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1672" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1673 nav-item"><a title="Salud" href="https://www.buscandorespuestas.com/c/salud/" class="dropdown-item">Salud</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674 nav-item"><a title="Actualidad médica" href="https://www.buscandorespuestas.com/c/actualidad-medica/" class="dropdown-item">Actualidad médica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675 nav-item"><a title="Especialista" href="https://www.buscandorespuestas.com/c/especialista/" class="dropdown-item">Especialista</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1676 nav-item"><a title="Divulgación" href="https://www.buscandorespuestas.com/c/divulgacion/" class="dropdown-item">Divulgación</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1677 nav-item"><a title="Recomendaciones" href="https://www.buscandorespuestas.com/c/recomendaciones/" class="dropdown-item">Recomendaciones</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671 nav-item"><a title="Tu cuenta" href="https://www.buscandorespuestas.com/registrar/" class="nav-link">Tu cuenta</a></li>
</ul></div>				</div>
			</nav>	
        </header>
		
        <!-- CPM_M -->
        <div class="p-0">            
            <div class="topAd">
                <div class="Ad mb-3" id="pc-div-gpt-ad_728" data-type="pc"></div>
            </div> 
        </div>
		<!-- / CPM_M -->
		
        <main class="Cuerpo">


<div class="" id="single-wrapper">
	<div class="container" id="content" tabindex="-1">
					
<div class="">
	<div class="row">
        <header class="entry-header col-md-12" >
            <div class="meta-title mb-4">
				<span><a href="https://www.buscandorespuestas.com/c/destacada/" rel="category tag">Destacada</a> &bull; <a href="https://www.buscandorespuestas.com/c/salud/" rel="category tag">Salud</a></span>
				<h1 class="col-md-12 entry-title mb-4">Yo estoy superando el coronavirus… creo</h1>                <div class="single-featured-image-header">
					<img width="1301" height="730" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486.jpg 1301w, https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486-300x168.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486-1024x575.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-1-e1585845376486-768x431.jpg 768w" sizes="(max-width: 1301px) 100vw, 1301px" />                </div>
			</div>
			
			<!-- CPM_M -->
			<div class="p-0">            
				<div class="topAd">
					<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
				</div> 
			</div>
			<!-- / CPM_M -->
							
			<div class="social border-bottom pb-4 mb-4">
				<ul class="RRSS text-center">
					<li><a rel="nofollow" target="_blank" class="iconRRSS whatsapp" href="whatsapp://send?text=Yo estoy superando el coronavirus… creo%20https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/"></a></li>	
					<li><a rel="nofollow" target="_blank" class="iconRRSS facebook" href="https://www.facebook.com/share.php?u=https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/"></a></li>
					<li><a rel="nofollow" target="_blank" class="iconRRSS twitter" href="https://twitter.com/intent/tweet?text=Yo estoy superando el coronavirus… creo;via=@buscandorpta;url=https://www.buscandorespuestas.com/salud/alex-sopena-superando-el-coronavirus/"></a></li>
				</ul>
			</div>
			<div class="Autor-Post mb-4">	<p>03 abril, 2020</p>Alex Sopeña, BuscandoRespuestas.com</div>		</header>
	</div>
</div>
<div class="" id="main">
	<div class="row d-flex">		
        <article class="Contenidos col-md-8" id="post-2125">
            <div class="entry mb-5 ContenidoPost">
				<p>Hoy jueves es mi tercer día sin fiebre, he terminado la medicación y el aparatito maldito que mide mi saturación de oxígeno ha vuelto a enseñar cifras aceptables.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ad_300dcha -->
<div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div></div>

<p>Los médicos dicen que estoy venciendo al coronavirus con todas sus complicaciones, y que tres semanas después podría estar ya curado. Pero para saberlo son necesarios dos test, uno ahora y otro de confirmación una semana más tarde, y eso no sé si me lo van a hacer.</p>
<p>En cualquier caso y aunque las fuerzas siguen siendo escasas y el apetito se mantiene oculto (eso en mi caso no es una mala noticia), es un buen momento para contar una experiencia que desgraciadamente afecta a decenas de miles de personas sólo en nuestro país.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="DestacadoConBoton p-3 my-5">
        <h3>¡SÚMATE A NUESTRA COMUNIDAD!</h3>
        <div>Podrás escuchar nuestros podcast, recibir un boletín semanal con las novedades, escribir comentrios, enviar preguntas&#8230;</div>
        <div><a href="/registrar/" class="btn btn-dark">Hazte una cuenta ahora GRATIS</a></div>
    </div></div>

<p>No pretendo contar intimidades porque soy más bien pudoroso, y no tengo intención de dar datos médicos que probablemente no serían extrapolables ni aplicables a todos.</p>
<p>Pero como mucho me temo que falten miles de personas por comenzar el trozo de vida que yo ahora creo terminar, y por lo que pueda servir de ayuda, ahí va la historia, versión extendida, con dosis de esperanza y un final hoy feliz.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- ad_300dchab -->
<div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div></div>

<h2>Viernes 13 de marzo</h2>
<p>El viernes 13 de marzo salimos Cristian y yo de trabajar, orgullosos después de enviar la primera newsletter de BuscandoRespuestas.com, y con los bártulos bajo el brazo para comenzar a teletrabajar.</p>
<p>En la puerta me despedí de Nacho, que como buen ‘capitán’ iba a ser el último en salir, y me fui a mi casa. Estaba bastante cansado, pero era viernes de una intensa semana y tampoco resultaba extraño.</p>
<p>El sábado comenzamos el teletrabajo con intensidad, y a la rutina habitual se sumó una tos no demasiado intensa pero sí suficientemente molesta, junto a una sensación de agotamiento muy por encima de lo normal.</p>
<p><strong>Te puede interesar</strong>: <a href="https://www.buscandorespuestas.com/destacada/las-pandemias-que-vendran/" target="_blank" rel="noopener noreferrer">Las pandemias que vendrán…. si no cuidamos la Tierra</a></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- ad_300dchac -->
<div class="Creatividad" id="movil-div-gpt-ad_300dchac" data-type="movil"></div></div>

<p>Según avanzaban las horas notaba que me iba quedando vacío de fuerzas. Sentía una intensa fatiga mental, más que respiratoria, y la tos se mantenía… Así que llegó la primera decisión ‘médico-familiar’: había que ponerme el <a href="http://www.compramejor.es/mejores-termometros-digitales/" rel="noopener noreferrer" target="_blank">termómetro</a>.</p>
<p>Mi familia, por suerte, tienen varias de esas personas a las que salimos a aplaudir a la ventana todos los días a las ocho de la tarde en Madrid, en Galicia o en Asturias. Y la fiebre de la noche del domingo 15 de marzo las puso a todas en alerta.</p>
<p>Y aunque yo me encontraba realmente mal, agotado y con un fuerte dolor de espalda, que siempre achacamos a la silla del teletrabajo, la fiebre no era demasiado alta, la tos tampoco era excesivamente escandalosa, y la sensación de fatiga que empezaba a asomar se resolvía con estar quieto. </p>
<p>Así pasó el lunes 16, con mucho malestar, tos moderada y fiebre a todas las horas, pero con esas temperaturas que los médicos llaman febrícula y no alarman suficiente. Y así transcurrió también el martes 17.</p>
<p>No fue hasta el miércoles 18 cuando el termómetro comenzó a superar desde la mañana los 38 grados. Y muy pronto los 39.</p>
<p>Entonces recibí la orden familiar tajante de llamar al teléfono del coronavirus. Y en contra de lo que tanto había escuchado en los días previos, me cogieron a la primera y fue una persona encantadora:</p>
<ul>
<li>¿Tiene fiebre?</li>
<li>Sí. Ahora mismo estoy con algo más de 38.</li>
<li>¿Tose?</li>
<li>Pues sí. Llevo tosiendo desde el sábado Y sí, es una tos seca.</li>
<li>¿Se ahoga?</li>
<li>Hombre, no. Estoy un poco fatigado, pero no me ahogo.</li>
<li>Usted no cumple los requisitos de un coronavirus. Por favor, si en algún momento cambia su situación, vuelva a llamar. Y si empeora bastante llame directamente al 061.</li>
</ul>
<p>Ya está. Lo había hecho. Misión cumplida. Y seguí intentando llevar la vida normal, aunque hablar por teléfono empezaba a cansarme más de la cuenta.</p>
<p>Pero la fiebre subía y a media tarde seguía por encima de 39, por lo que mis sanitarios me dijeron que llamase al 061, pero dejando clara mi sensación de fatiga.</p>
<p>En el 061 respondieron a mi llamada y a continuación me tuvieron en espera ¡21,5 minutos! Una eternidad para mi situación de agotamiento, escuchando cómo un contestador me dice cada minuto que enseguida me atienden. </p>
<p>21,5 minutos esperando, al final de los cuales me respondió una voz de mujer que me repitió las mismas preguntas:</p>
<ul>
<li>¿Tiene fiebre?</li>
<li>Ahora mismo estoy con 39,2.</li>
<li>¿Tose? ¿es una tos seca?</li>
<li>Ahí me dio un acceso de tos, por lo que ella misma pudo escucharla. Y al acabar le conté que llevo tosiendo desde el sábado.</li>
<li>¿Siente ahogo?</li>
<li>Le expliqué que tenía fatiga, que había aumentado cada día…</li>
<li>Y me espetó: “Si usted se estuviese ahogando de verdad no podría mantener esta conversación por teléfono. Mire a ver si tiene por casa un jarabe contra la tos, y lo toma. Para la fiebre, póngase unos trapos húmedos bajo las axilas. Y si esta noche siente un ahogo severo, llame directamente al 112. </li>
</ul>
<p>Supongo que estaría muy cansada, pero yo también me encontraba fatal. Y fue la única persona en todo este proceso sobre la que no tengo cosas agradables que decir.</p>
<h2>Primer test del coronavirus</h2>
<p>Dos de mis hijas son enfermeras. Una trabaja en la UCI y otra en planta. Las dos en jornadas de más de 12 horas peleando contra el COVID-19. Así que llamaron a su hospital, preguntaron el precio de un test del coronavirus y hablaron con sus compañeros para que me pudiesen atender.</p>
<p>Y así, ya de madrugada, con unas mascarillas que había hecho la ‘manitas’ de mi mujer con servilletas gordas de papel dobladas en acordeón, y un plástico entre medias para no contagiar, nos metimos en el coche. Mi hija pequeña conducía y mi mujer y yo fuimos al hospital medio agazapados en el asiento de atrás por si nos pillaban a los tres juntos.</p>
<p>Nos atendieron enseguida. Y empezaron por lo que los médicos consideraban más urgente: hacer una radiografía de pulmón. Después un análisis de sangre y finalmente el test del coronavirus. </p>
<p>El primer resultado fue el más temido: mis dos pulmones estaban ya afectados, sobre todo uno. El diagnóstico era una neumonía bilateral, que según me explicaron es un cuadro grave típicamente provocado por el dichoso coronavirus. </p>
<p>Y lo más sorprendente para mí es que sin haber tenido unos síntomas que los teléfonos considerasen evidentes, el ‘no bicho’ ya me había infectado con fuerza.</p>
<p>Después me sacaron sangre y los negros nubarrones de la neumonía ‘doble’ se suavizaban un poco en unos análisis no tan malos como podían haber sido. O al menos eso me contaron.</p>
<p>Y finalmente me dijeron que la prueba del coronavirus no hacía ni falta, vista la huella que ya había dejado el SARS-CoV-2 en mis pulmones. Pero preferimos hacerla pensando que con un positivo confirmado nos atenderían más fácil en la seguridad social.</p>
<p>Así que cogieron un palito con una especie de algodón para frotarme la garganta provocando una buena arcada, y después me introdujeron otro por la nariz hasta hacerme llorar el ojo. Desagradable pero soportable. </p>
<p>El test ya estaba hecho. En menos de un minuto. Ya sólo faltaba esperar por el resultado, que tardaba unas seis horas.</p>
<p>Y a las cinco de la mañana nos volvimos a subir los tres al coche con sensación de ‘infractores’ para ir a descansar un rato a casa.</p>
<p>En nuestra cara llevábamos un ‘trofeo’: nos regalaron una mascarilla a mi mujer y otra a mí, que todavía conservo. No como recuerdo romántico, sino porque no tengo otra.</p>
<h2>Positivo confirmado</h2>
<p>A última hora de la mañana siguiente me llamaron por teléfono de la clínica y una doctora me confirmó que era positivo y tenía el COVID-19.</p>
<p>El siguiente paso no tenía mucha elección posible. Metí el cargador del móvil en un bolsillo, la cartera en el otro, y de nuevo con mi mujer y mi hija nos fuimos al hospital de la Seguridad Social, el que tenemos más cerca de casa y que además consideramos el mejor.</p>
<p>No tardé mucho en entrar, mientras mis ‘chicas’ se quedaban, tanto tiempo como yo, en la sala de espera de fuera. </p>
<p>Ahí comenzaron 22 horas durísimas, con un malestar importante y sentado en una silla cuadrada y metálica buscando un enchufe para recargar el móvil.</p>
<p>Pero de todo ese tiempo interminable no tengo más queja que la funesta resistencia de mi cuerpo, entonces ya extenuado.</p>
<p>Con sensación de fiebre alta, malestar general que afectaba a cada trocito de mi ser, dolor de articulaciones, de cabeza… y no había más postura que la de una especie de ‘potro de tortura’ metálico que unas horas antes yo también había llamado silla.</p>
<p>Además, soy diabético, ‘insulinodependendiente’, y llevaba desde la tarde anterior sin comer, por lo que empezaban a llegar los sudores fríos, las piernas temblorosas…</p>
<p>Pedí algo para tomar, aunque fuese un sobre de azúcar, pero con poco éxito. Y mi mujer y mi hija, que estaban fuera, llamaron a casa a mis hijos para que trajesen un sandwinch o algo que yo pudiese comer.</p>
<p>El problema, una vez que tenían la comida en la puerta, era lograr pasarla a donde yo estaba. Y ahí apareció, siempre aparece, un ángel de la guarda que en este caso era una doctora, amiga de una hija, y otra médico amiga de mi amigo Quique, que fue quien salió a buscar la bolsa con la comida, ya muy entrada la mañana. </p>
<p>La situación duró una eternidad y fue realmente dura, pero no puedo hacer un solo reproche. El personal sanitario estaba desbordado. No paraban un segundo y no perdían la sonrisa. Eran un ejemplo de vida. Pero no llegaban a más. </p>
<p>No tengo muchos datos de utilidad que contar de esas larguísimas horas. Solo que me hicieron otra radiografía, me sacaron sangre, me hicieron un electro… Era la primera vez en mi vida que me enfrentaba a una noche de hospital como paciente, y descubrí bastantes cosas de las que ni había oído hablar.</p>
<p>De pronto vinieron a pincharme otra vez, pero en esta ocasión querían sangre de la arteria, que se saca en la muñeca y que además de ser más doloroso que el pinchazo habitual es más difícil de encontrar.</p>
<p>La enfermera lo pasaba fatal, la pobre, cada vez que no conseguía ese poquito de sangre arterial, pero lo hizo con muchísima delicadeza. Tanto la primera vez como la segunda, porque antes de acabar la noche le pidieron más sangre arterial para analizar.</p>
<h2>Segundo test</h2>
<p>Lo peor de todo fue que de pronto me llamaron a un box y se pusieron a hacerme el test del coronavirus, pero solo por la nariz. </p>
<p>Pero… si ya me lo han hecho, si ya he dado positivo, si por eso estoy aquí… </p>
<p>Pero que si quieres arroz. A ellos no les constaba y me repitieron la prueba, con todas sus horas de espera.</p>
<p>Desde luego, algo no funcionaba muy bien si a día 19 de marzo en este país no había una base de datos centralizada con todos los positivos en coronavirus. Una base que se pueda alimentar, al segundo, desde cualquier hospital capacitado para hacer las pruebas.</p>
<p>Pero a lo que estamos, y sabiendo que aquello se podía alargar seis horas más sentado en la silla, mi gran familia se puso en marcha. Uno de mis hijos fue al otro hospital a solicitar un certificado sellado con el resultado de la prueba, me lo mandaron por el móvil para que lo enseñase a los médicos, mi mujer y mi hija que seguían fuera intentaron presentarlo en la recepción… pero tuve que esperar al nuevo resultado.</p>
<p>Debió llegar a media mañana, porque sobre esa hora el doctor que parecía llevar mi caso me dijo que los resultados no eran buenos y muy probablemente tendría que quedar ingresado en aislamiento. </p>
<p>Y a seguir esperando.</p>
<p>Hasta más o menos las siete de la tarde (desde poco antes de las nueve del día anterior) hora en que alguien me llamó por mi nombre, me sentó en una silla de ruedas y me llevó a una zona que resultó ser una planta de medicina interna reconvertida para aislamiento de COVID-19.</p>
<h2>Un aviso y una lección</h2>
<p>Puede sonar extraño, pero sobre mi nueva vida de aislamiento quiero comenzar por dejar clara una cuestión importantísima: el cargador del móvil.</p>
<p>La angustia de los pacientes aislados que ven cómo su móvil se va quedando sin batería y desaparece todo posible contacto con sus seres queridos es durísima.</p>
<p>Es comprensible que en todo el ajetreo médico del positivo, el ingreso, las malas noticias, las preocupaciones, los miedos… no pensemos en algo aparentemente tan trivial como un cargador. Pero es casi tan importante como la medicación. Es fundamental. Y si no lo digo, reviento.</p>
<p>La siguiente lección que me enseñó el personal sanitario es que la mascarilla tengo que ponerla al menos cada vez que alguien entra en la habitación. ¡SIEMPRE!</p>
<p>Y lo más admirable es darse cuenta de que están haciendo su trabajo en unas condiciones precarias, sin rechistar. </p>
<p>Sus mascarillas, que deberían cambiar cada día, les tienen que durar toda la semana porque no hay suficientes. Y una de las enfermeras me decía: “Ahora comentan que estas batas de aislamiento están pensando en lavarlas para volverlas a utilizar. Porque no hay”.</p>
<p>En nuestro hospital, que no en todos, llevan unas caretas de plástico protectoras, tres pares de guantes, uno sobre otro, y lo que buenamente pueden.</p>
<p>Pero en las circunstancias en las que hacen sus maratonianas jornadas de trabajo, la mayoría del personal sanitario da por hecho que no se librarán del COVID-19 y sólo esperan que por ser jóvenes les dé flojo y ni siquiera les quite ni de trabajar.</p>
<p><img src="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-2.jpg" alt="" width="869" height="563" class="aligncenter size-full wp-image-2127" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-2.jpg 869w, https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-2-300x194.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/04/alex-2-768x498.jpg 768w" sizes="(max-width: 869px) 100vw, 869px" /></p>
<h2>Planta de aislamiento</h2>
<p>Llegué al pasillo en mi silla de ruedas siguiendo a una cama en la que viajaba mi compañero de aislamiento, al que todavía no conocía.</p>
<p>Una vez dentro de la habitación individual, ahora con dos camas, recordé al médico que en la sala de espera nos decía: “no tengan prisa por empezar el aislamiento, se les va a hacer muy, muy largo”.</p>
<p>Y ver esa puerta a un poco más de dos metros, con el calor que hacía en la habitación y una ventana que daba a un patio interior no era la mejor de las noticias. Y eso en un muy buen hospital.</p>
<p>Mi compañero de habitación, Félix, es mayor que yo y tenía un algo mítico para mí: había sido conductor del ALSA. Y eso en Asturias, en mi infancia, en los primeros años de los 70, con puertos como La Espina nevados en invierno era lo más parecido a ser un súper héroe.</p>
<p>Aún tengo grabada una Navidad en Cangas del Narcea en la que nos decían que si no había podido pasar el ALSA tampoco lo podrían hacer los Reyes Magos. De ese nivel estamos hablando.</p>
<p>Y cuando Félix podía sentarse en la cama se veía aún su planta de portero de fútbol. De brazos largos y espigado, estilo Iríbar. Me lo imagino bajo los palos como ‘El Chopo’: sobrio, bien colocado, seguro, sin florituras pero eficaz. Como al volante.</p>
<p>Hoy Félix ha salido camino de su casa, ya recuperado, y cuando se despeje toda esta historia espero probar una de sus famosas paellas a la vera del Tajo, en ese pueblo de Molina de Aragón del que hablaba como si fuese el paraíso.</p>
<h2>Aislamiento sí, pero en casa</h2>
<p>La tarde del domingo vino a verme el doctor y me dijo:</p>
<p>“Su situación médica sigue siendo la misma y las razones de su ingreso en aislamiento no han cambiado. Pero han cambiado los protocolos y la situación aconseja que, si es posible, y está de acuerdo, pase su <a href="https://www.buscandorespuestas.com/salud/realizar-cuarentena-domiciliaria/">aislamiento en casa</a>”.</p>
<p>Por supuesto, no puse ni media pega y di mi conformidad. Supuse que no había sitio y las camas estaban reservadas para casos más graves.</p>
<p>Me explicó que me darían el tratamiento completo que duraría hasta fin de mes, y que si experimentaba cualquier cambio o se disparaba la sensación de ahogo, acudiese directamente a urgencias sin pasos intermedios.</p>
<p>Me anunció que una ambulancia me llevaría a casa y me deseó mucha suerte.</p>
<p>Yo me puse a hacer la mochililla que me habían llevado mis hijos, y Félix, con su experiencia en hospitales, me advirtió que tranquilo, que pasarían horas antes de que saliese por la puerta. Y efectivamente, ya era de noche cuando me subí por primera vez en mi vida a una ambulancia.</p>
<p>Desde entonces, en casa. En mi habitación. Con mi baño. Encerrado, pero escuchando voces maravillosas y cada día con más ganas de salir huyendo hacia la calle.</p>
<p>Seis veces cada día, el termómetro, siempre marcando fiebre incluso bajos los efectos del paracetamol.</p>
<p>Pero lo peor era ese aparatito de nombre diabólico que podía dictar mi sentencia de vuelta a las urgencias del hospital.</p>
<p>El <a href="http://www.compramejor.es/mejores-pulsioximetros-dedo/" rel="noopener noreferrer" target="_blank">pulsioxímetro</a>, que casi ni pronunciar sé, comenzaba a pitar cuando yo introducía el dedo y sacaba una cifra que nunca era para celebrar.</p>
<p>El límite mínimo que me habían dado al principio se había convertido en el dato aspiracional al que jamás conseguía llegar. Y aquello no mejoraba por más que yo intentaba respirar con fuerza. El pitido maldito iluminaba un numerito de dos cifras que en vez de subir, bajaba.</p>
<p>Era el martirio de cada hora de cada día. Y a todas las en punto tenía que hacer el control, desgraciadamente con poco éxito.</p>
<p>Fue lo más duro de estos días de aislamiento y llegué a odiar a un aparato que realmente me podía salvar la vida, aunque yo pensaba que sólo podía complicármela.</p>
<p>Por la mañana y por la noche, la medicación establecida más una pastilla que añadieron mi excelente doctora de cabecera y mi hermano internista, que a cientos de kilómetros comentaban ‘la jugada’.</p>
<p>La diarrea se disparó, tal y como me habían advertido, el agotamiento aun hoy se mantiene, aunque voy mejorando, y las ganas de comer (¡albricias!) aún brillan por su ausencia.</p>
<p>Pero el aparatito empezó hace tres días a dar alegrías, y la llegada a la cifra mágica, aunque sólo fuese un segundo, se cantó en mi casa como un gol del Sporting.</p>
<p>Y así se mantiene. Firme y subiendo, aunque despacio, pero siempre por encima del mínimo que la debilidad de mis pulmones había convertido en máximo.</p>
<p>Ahora, incluso un muy desagradable olor que yo llamo ‘el olor del coronavirus’, está empezando a borrarse.</p>
<p>Había aparecido en aquellos primeros días antes de San José, clavado en mi nariz. No se parecía a nada que hubiese olido antes, y a veces su llegada me provocaba un respingo.</p>
<p>Pero también está desapareciendo.</p>
<h2>Precauciones</h2>
<p>A mi alrededor todo hay que hacerlo con extremo cuidado:</p>
<ul>
<li>Mis utensilios de comer se van a un barreño con agua y lejía.</li>
<li>Mi ropa, que cambio cada día, se mete en bolsas para llevar a la lavadora. Igual que las sábanas, que hay que lavar por separado y a altas temperaturas.</li>
<li>Yo vivo escondido detrás de una mascarilla y toda mi familia (cinco estamos en casa) hace lo mismo cuando me va a ver desde la puerta.</li>
<li>Y la enfermera que vive en casa también se mantiene medio aislada en otra habitación para no contagiarnos.</li>
</ul>
<p>Y así es mi rutina. Todo con cuidado, todo con la cara tapada, todo desinfectado después de tocarlo o acercarlo a mi… </p>
<p>Me han tenido sin móvil porque así lo ha dicho el médico, y no he hablado con nadie en todos estos días, salvo doctores incluido mi padre. Y mi madre, claro, que no iba a dejar pasar la oportunidad.</p>
<p>He tenido también la suerte de contar con el apoyo de los que yo llamo ‘mis científicos’, que a través de mi mujer nos han mantenido informados en todo momento de la evolución del SARS-CoV-2, y me han llenado de ánimos y de buenas recomendaciones.</p>
<p>El consejo que han repetido con más insistencia y que por su sabiduría hago extensivo a todos, es que un espíritu positivo y optimista es una de las mejores medicinas para enfrentarse a esta enfermedad.</p>
<p>Y eso ha sido fácil porque a través de mi familia me han llegado tal cantidad de atenciones, cariños, abrazos y besos virtuales, que he confirmado la mucha y muy buena gente que me rodea y siempre está ahí. ¡GRACIAS!</p>
<p>Ahora yo estoy deseando abrazar, tocar, besar, pasear por la casa…</p>
<p>Hoy me han dejado encender el ordenador y me han dado un par de horas para que escriba rápido esta historia por si a alguien le resulta de utilidad el día que comience su relación con el COVID-19.</p>
<p>Lo peor de todo es que hoy también me han abierto la puerta a las noticias. Las malas noticias. Y son muchas. Demasiadas para tan corto espacio de tiempo.</p>
<p>Tantas que yo, que como periodista aprendí a poner todo en duda, especialmente las estadísticas, me pregunto:</p>
<p>Si cada mes desde hace años mueren en España unas 35.000 personas, y a mi casi nunca me afectan directamente y no conozco a casi nadie… </p>
<p>¿Cómo es posible que ahora que el coronavirus ha acabado con la vida de unas diez mil personas -tres veces menos- yo conozca a tantas?</p>
<p>Será mala suerte.</p>
			</div>			


			<!-- Noticias Relacionadas --><div class="NoticiasRelacionadas border-bottom mb-4">    <h6>Noticias relacionadas</h6>    <div class="owl-carousel owl-carousel-3 owl-theme">		<div class="item">			<div class="Maqueta1">		<article class="post-1738 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-especialista tag-coronavirus" id="post-1738">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/especialista/sanidad-califico-sarscov2-agente-biologico/">
			
				<img width="640" height="427" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/photo-1584254520678-31fe4dce5306-1024x683.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/photo-1584254520678-31fe4dce5306-1024x683.jpeg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/photo-1584254520678-31fe4dce5306-300x200.jpeg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/photo-1584254520678-31fe4dce5306-768x512.jpeg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/photo-1584254520678-31fe4dce5306.jpeg 1051w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/especialista/sanidad-califico-sarscov2-agente-biologico/" rel="bookmark">Sanidad calificó el 30 de enero al SARS-CoV-2 como un agente biológico del grupo 2, y hoy lo estamos pagando</a></h2>					<p class="Autor">Eduardo Costas</p>
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-1636 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-psicologia category-salud tag-coronavirus" id="post-1636">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/salud/psicologos-casa/">
			
				<img width="640" height="299" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/COROCON1-1024x478.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/COROCON1-1024x478.png 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/COROCON1-300x140.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/COROCON1-768x358.png 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/COROCON1.png 1327w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/salud/psicologos-casa/" rel="bookmark">Si te cuesta dormir, sientes ansiedad o miedo por el actual estado de alarma decretado por el Gobierno… te ‘llevamos’ el psicólogo a casa.</a></h2>					<p class="Autor">Rebeca Gil</p>
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-1645 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-coronavirus" id="post-1645">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/salud/analisis-por-que-sorprendio-covid-19/">
			
				<img width="640" height="361" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-1024x577.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-1024x577.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-300x169.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-768x433.jpg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-1536x866.jpg 1536w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/alev-takil-VS8xnj2BZRo-unsplash-2048x1155.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/salud/analisis-por-que-sorprendio-covid-19/" rel="bookmark">Analisis: El idiota espabilado: ¿Por qué nos sorprendió el COVID-19?</a></h2>					<p class="Autor">Eduardo Costas</p>
				</div>
			</div>
		</div>
	</article>
			</div>		</div>	</div> </div>
            <!-- Temas -->
			<div class="Article-tags mb-4"><h6>Temas</h6><ul><li><a href="https://www.buscandorespuestas.com/t/coronavirus/" rel="tag">Coronavirus</a></li></ul></div>        </article>
        <div class="ColumnaDerecha ColumnaDerechaConBanners">
													
			<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div><!-- 300dchac --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchac" data-type="pc"></div></div>

			
        </div>
	</div> <!-- .row -->
</div> <!-- .container -->

			</div><!-- #content -->
</div><!-- #single-wrapper -->

		</main>



        <div class="container p-0 my-0">
            <div class="bottomAd">

			<!-- TABOOLA -->                
            </div>  
		</div> 

		<footer class="Pie">
			<div class="wrapper SiteInfo py-5">
				<section class="container"> 
					<div class="row">
						<div class="col-12 text-center">
							<p class="mb-3"><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
							<ul class="RRSS mb-3">
								
								<li><a rel="nofollow" target="_blank" title="facebook" class="iconRRSS facebook" href="https://www.facebook.com/buscandorespuestascom/"></a></li>
								<li><a rel="nofollow" target="_blank" title="twitter" class="iconRRSS twitter" href="https://twitter.com/buscandorpta"></a></li>
								<li><a rel="nofollow" target="_blank" title="instagram" class="iconRRSS instagram" href="https://www.instagram.com/buscandorespuestas_com/"></a></li>
							</ul> 
							<p class="MenuCoporativo mb-0"><a href="/quienes-somos/">Quiénes somos</a>  ·  <a href="/boletin/">Boletín</a>  ·  <a href="/contacto/">Contactar</a>  ·  <a href="/aviso-legal/">Aviso Legal</a>  ·  <a href="https://www.prensaiberica.es/politica-de-privacidad/" rel="nofollow" target="_blank">Política de Privacidad</a></p>
						</div>
					</div>
				</section>
			</div>
			<div class="wrapper GrupoInfo py-4">  
				<section class="container">   
					<div class="row align-items-center mb-2">
						<div class="col-sm-6 text-center text-sm-left">
							<ul>
								<li><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es">www.prensaiberica.es</a></li>
								<li><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es">www.grupozeta.es</a></li>
							</ul>
						</div>
						<div class="col-sm-6 text-right">
							<div class="container">
								<div class="row d-flex">
									<div class="ml-auto col-6 col-lg-4 text-center">
										<p><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es"><img src="/wp-content/uploads/2020/03/PrensaIberica.png" alt="Prensa Ibérica"/></a></p>
									</div>
									<div class="col-6 col-lg-4 text-center">
										<p><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es"><img src="/wp-content/uploads/2020/03/GrupoZeta.png" alt="Grupo Zeta"/></a></p>
									</div>
								</div>
							</div>
						</div>
					</div>                
					<div class="row align-self-top">
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.autohebdosport.es/" rel="nofollow" target="_blank" title="Autohebdo Sport">Autohebdo Sport</a></li>
								<li><a href="http://www.kidszeta.com/" rel="nofollow" target="_blank" title="Cartoon Network">Cartoon Network</a></li>
								<li><a href="https://www.cuore.es/" rel="nofollow" target="_blank" title="Cuore">Cuore</a></li>
								<li><a href="http://www.diaridegirona.es/" rel="nofollow" target="_blank" title="Diari de Girona">Diari de Girona</a></li>
								<li><a href="https://www.diariocordoba.com/" rel="nofollow" target="_blank" title="Diario Córdoba">Diario Córdoba</a></li>
								<li><a href="http://www.diariodeibiza.es/" rel="nofollow" target="_blank" title="Diario de Ibiza">Diario de Ibiza</a></li>
								<li><a href="http://www.diariodemallorca.es/" rel="nofollow" target="_blank" title="Diario de Mallorca">Diario de Mallorca</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Digital Camera">Digital Camera</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Disney Channel Revista Oficial">Disney Channel Revista Oficial</a></li>
								<li><a href="https://www.eldia.es/" rel="nofollow" target="_blank" title="El Día Tenerife">El Día Tenerife</a></li>
								<li><a href="https://www.elperiodicodearagon.com/" rel="nofollow" target="_blank" title="El Periódico de Aragón">El Periódico de Aragón</a></li>
								<li><a href="https://www.elperiodico.com/" rel="nofollow" target="_blank" title="El Periódico de Catalunya">El Periódico de Catalunya</a></li>
								<li><a href="https://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank" title="El Periódico Extremadura">El Periódico Extremadura</a></li>
							</ul> 
						</div>
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank" title="El Periódico Mediterráneo">El Periódico Mediterráneo</a></li>
								<li><a href="http://www.farodevigo.es/" rel="nofollow" target="_blank" title="Faro de Vigo">Faro de Vigo</a></li>
								<li><a href="http://www.diarioinformacion.com/" rel="nofollow" target="_blank" title="Información Alicante">Información Alicante</a></li>
								<li><a href="http://www.informaciontv.es/" rel="nofollow" target="_blank" title="Información TV">Información TV</a></li>
								<li><a href="https://www.lacronicabadajoz.com/" rel="nofollow" target="_blank" title="La Crónica de Badajoz">La Crónica de Badajoz</a></li>
								<li><a href="https://www.diariolagrada.com/" rel="nofollow" target="_blank" title="La Grada">La Grada</a></li>
								<li><a href="http://www.lne.es/" rel="nofollow" target="_blank" title="La Nueva España Asturias">La Nueva España Asturias</a></li>
								<li><a href="http://www.laopinioncoruna.es/" rel="nofollow" target="_blank" title="La Opinión de A Coruña">La Opinión de A Coruña</a></li>
								<li><a href="http://www.laopiniondemurcia.es/" rel="nofollow" target="_blank" title="La Opinión de Murcia">La Opinión de Murcia</a></li>
								<li><a href="http://www.laopiniondemalaga.es/" rel="nofollow" target="_blank" title="La Opinión de Málaga">La Opinión de Málaga</a></li>
								<li><a href="http://www.laopiniondezamora.es/" rel="nofollow" target="_blank" title="La Opinión El Correo de Zamora">La Opinión El Correo de Zamora</a></li>
								<li><a href="http://www.laprovincia.es/" rel="nofollow" target="_blank" title="La Provincia Diario de Las Palmas">La Provincia Diario de Las Palmas</a></li>
								<li><a href="http://www.levante-emv.com/" rel="nofollow" target="_blank" title="Levante El Mercantil Valenciano ">Levante El Mercantil Valenciano </a></li>
							</ul>                                     
						</div>
						<div class="col-sm-12 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Levante TV">Levante TV</a></li>
								<li><a href="http://www.emporda.info/" rel="nofollow" target="_blank" title="L’Empordà Figueres">L’Empordà Figueres</a></li>
								<li><a href="http://www.mallorcazeitung.es/" rel="nofollow" target="_blank" title="Mallorca Zeitung Mallorca">Mallorca Zeitung Mallorca</a></li>
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Neox Kidz">Neox Kidz</a></li>
								<li><a href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank" title="Port Magazine España">Port Magazine España</a></li>
								<li><a href="http://www.regio7.cat/" rel="nofollow" target="_blank" title="Regió 7 Manresa">Regió 7 Manresa</a></li>
								<li><a href="http://www.revistarumore.com/" rel="nofollow" target="_blank" title="Rumore">Rumore</a></li>
								<li><a href="https://www.sport.es/es/" rel="nofollow" target="_blank" title="Sport">Sport</a></li>
								<li><a href="https://www.stilo.es/" rel="nofollow" target="_blank" title="Stilo">Stilo</a></li>
								<li><a href="http://www.superdeporte.es/" rel="nofollow" target="_blank" title="Superdeporte Valencia">Superdeporte Valencia</a></li>
								<li><a href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank" title="Viajar">Viajar</a></li>
								<li><a href="https://www.woman.es/" rel="nofollow" target="_blank" title="Woman Madame Figaro">Woman Madame Figaro</a></li>
								<li><a href="http://www.la977.com/" rel="nofollow" target="_blank" title="97.7 La Radio Levante">97.7 La Radio Levante</a></li>
							</ul>                                     
						</div>
					</div>
				</section>
			</div>
		</footer>
	</div>
				<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.buscandorespuestas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.13'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/js/theme.min.js?ver=0.1.0.1584464046'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>
 