<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/buscando-respuestas/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/buscando-respuestas/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/buscando-respuestas/favicon/favicon-16x16.png">
	<link rel="manifest" href="/wp-content/themes/buscando-respuestas/favicon/site.webmanifest">
	<link rel="mask-icon" href="/wp-content/themes/buscando-respuestas/favicon/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#f8c82c">
	<meta name="theme-color" content="#f8c82c">

	<!-- CMP -->
	<script type="text/javascript">
		var nameGZ  = 'Ediciones Reunidas. S.A.';
		var privacyPolicyURLGZ  = '/info/politica-general-de-privacidad.php';
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/cmp/min/prensaiberica-es.js"></script>
	<!-- // CMP end -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-103"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-545688-103');
	</script>
	<!-- // Google Analytics end -->

	<!-- Cxense script begin -->
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['setSiteId', '1137442334290191929']);
		cX.callQueue.push(['requireConsent']);
		cX.callQueue.push(['sendPageViewEvent']);
	</script>
	<script type="text/javascript">
		(function() { try {
			var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript';
			scriptEl.async = 'async';
			scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
			var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl);
		} catch(e){};} ());

		window.didomiOnReady = window.didomiOnReady || [];
		window.didomiOnReady.push(function (Didomi) {
		Didomi.getObservableOnUserConsentStatusForVendor('412')
			.filter(function (status) { return status !== undefined })
			.subscribe(function (consentStatusForVendor) {
				if (consentStatusForVendor === true) {
					cX.setConsent({pv: true, segment: true, ad: true, recs: true}, {runCallQueue: true});
				} else if (consentStatusForVendor === false) {
					cX.callQueue.push(['setConsent', { pv: false , segment: false , ad: false , recs: false }]);
				}
			});
		});
	</script>
	<!-- // Cxense script end -->

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "19130446" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- ******************* PUBLICIDAD GOOGLE ******************* -->


	<script>
		console.log('adUnit: rps/noticias');
		window.adm_config = {
			"adUnit" : "rps/noticias",
			"isMobile": screen.width < 768
		};
	</script>
	<script type="text/javascript" src="https://trafico.prensaiberica.es/adm/min/prensaiberica.js" async></script>

	<!-- // ******************* PUBLICIDAD GOOGLE end ******************* -->

	<!-- Facebook Pixel Code -->
	<script>
		window.fbAsyncInit = function() {
			FB.init({
			appId      : '{your-app-id}',
			cookie     : true,
			xfbml      : true,
			version    : '{latest-api-version}'
			});
			
			FB.AppEvents.logPageView();   
			
		};

		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id;
			js.src = "https://connect.facebook.net/en_US/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '874763712965598'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" 
		src="https://www.facebook.com/tr?id=874763712965598&ev=PageView
		&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->

	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cómo dar un &#039;planchazo&#039; al coronavirus - BuscandoRespuestas.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo dar un &#039;planchazo&#039; al coronavirus - BuscandoRespuestas.com" />
	<meta property="og:description" content="La higiene, como promotor de la salud, vuelve a ser una cuestión vital. Desinfectar y lavar todo aquello que haya estado en contacto con el exterior es algo en lo que no afanamos al máximo estos días, desde la fruta a las manos. Incluso en muchas casas se han puesto un ‘pediluvio’ de agua con [...]Leer más..." />
	<meta property="og:url" content="https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/" />
	<meta property="og:site_name" content="BuscandoRespuestas.com" />
	<meta property="article:published_time" content="2020-06-27T10:31:03+00:00" />
	<meta property="og:image" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2.jpg" />
	<meta property="og:image:width" content="2191" />
	<meta property="og:image:height" content="1543" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@buscandorpta" />
	<meta name="twitter:site" content="@buscandorpta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.buscandorespuestas.com/#organization","name":"Buscando Respuestas","url":"https://www.buscandorespuestas.com/","sameAs":["https://twitter.com/buscandorpta"],"logo":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#logo","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2019/11/Logo-BR-1.png","width":500,"height":61,"caption":"Buscando Respuestas"},"image":{"@id":"https://www.buscandorespuestas.com/#logo"}},{"@type":"WebSite","@id":"https://www.buscandorespuestas.com/#website","url":"https://www.buscandorespuestas.com/","name":"BuscandoRespuestas.com","description":"","publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.buscandorespuestas.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#primaryimage","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2.jpg","width":2191,"height":1543},{"@type":"WebPage","@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#webpage","url":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/","name":"C\u00f3mo dar un 'planchazo' al coronavirus - BuscandoRespuestas.com","isPartOf":{"@id":"https://www.buscandorespuestas.com/#website"},"primaryImageOfPage":{"@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#primaryimage"},"datePublished":"2020-06-27T10:31:03+00:00","dateModified":"2020-06-27T10:31:03+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/"]}]},{"@type":"Article","@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#article","isPartOf":{"@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#webpage"},"author":{"@id":"https://www.buscandorespuestas.com/#/schema/person/aaade91bc616061178bef7526935d436"},"headline":"C\u00f3mo dar un &#8216;planchazo&#8217; al coronavirus","datePublished":"2020-06-27T10:31:03+00:00","dateModified":"2020-06-27T10:31:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#webpage"},"publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"image":{"@id":"https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/#primaryimage"},"keywords":"Coronavirus","articleSection":"Analisis,Destacada,Divulgaci\u00f3n,Salud","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.buscandorespuestas.com/#/schema/person/aaade91bc616061178bef7526935d436","name":"Alex Sope\u00f1a","image":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8999f3ce53c346193efa9f31f18b05a2?s=96&d=mm&r=g","caption":"Alex Sope\u00f1a"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed" href="https://www.buscandorespuestas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed de los comentarios" href="https://www.buscandorespuestas.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buscandorespuestas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/css/custom-editor-style.min.css?ver=0.1.0.1590387612' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/jquery-manager/assets/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/jquery-manager/assets/js/jquery-migrate-3.1.0.min.js'></script>
<link rel='https://api.w.org/' href='https://www.buscandorespuestas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buscandorespuestas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buscandorespuestas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.0" />
<link rel='shortlink' href='https://www.buscandorespuestas.com/?p=3559' />
<link rel="alternate" type="application/json+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Fcomo-dar-planchazo-al-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Fcomo-dar-planchazo-al-coronavirus%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.buscandorespuestas.com/feed/podcast" />

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="BuscandoRespuestas.com - ">
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-favicon1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-3559 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

	<!-- cpm_fmega -->
	<div id="div-gpt-ad_int"></div>     
        
    <div class="skyAd p-0 fixed-top">
        <div class="container p-0">  
			<!-- cpm_si -->        
            <div class="si">
				<div id="div-gpt-ad_skyizda"></div>
			</div>
			<!-- cpm_sd -->
            <div class="sd">
				<div id="div-gpt-ad_skydcha"></div>
            </div>
        </div>
    </div>
	<div class="Principal">
        <header class="Cabecera p-0 fixed-top">
			<div class="ContenidoCabecera p-md-3">  
				<div class="container">
					<div class="row align-items-center">      
						<!-- BOTOM HAMBURGUER -->
						<a ref="#" class="MostrarMenu d-block d-md-none collapsed" type="button" data-toggle="collapse" data-target="#OpcionesMenu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</a>		
						<div class="mx-5 mx-md-0 col-md-8 ">
							<!-- LOGOTIPO -->
							<h1><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></a></h1>                        
						</div>                
						<div class="col-12 col-md-4 d-none d-md-block">
							<!-- BUSCADOR CABECERA -->
							<div id="search-4" class="col-md-12">
								<form method="get" id="searchform" action="/" role="search">
									<label class="sr-only" for="s">Buscar</label>
									<div class="input-group">
										<input class="field form-control" id="s" name="s" type="text" placeholder="Busca respuestas" value="">
										<span class="input-group-append">
											<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Buscar">
										</span>
									</div>
								</form>
							</div>
						</div>
					</div>  
				</div>
			</div>
			<nav class="navbar navbar-expand-md MenuPrincipal p-0 m-0">
				<div class="container ">
					<!-- MENU WP -->
					<div id="OpcionesMenu" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-2334 nav-item"><a title="Análisis" href="https://www.buscandorespuestas.com/c/divulgacion/" class="nav-link">Análisis</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2294 nav-item"><a title="Atención Psicología" href="https://www.buscandorespuestas.com/c/psicologia/" class="nav-link">Atención Psicología</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1679 nav-item"><a title="PódCast" href="/podcast/" class="nav-link">PódCast</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1678 nav-item"><a title="Comisión Científica" href="https://www.buscandorespuestas.com/comision-cientifica/" class="nav-link">Comisión Científica</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-1672 nav-item"><a title="Responde el doctor" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-1672">Responde el doctor</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-1672" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1673 nav-item"><a title="Salud" href="https://www.buscandorespuestas.com/c/salud/" class="dropdown-item">Salud</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1674 nav-item"><a title="Actualidad médica" href="https://www.buscandorespuestas.com/c/actualidad-medica/" class="dropdown-item">Actualidad médica</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1675 nav-item"><a title="Especialista" href="https://www.buscandorespuestas.com/c/especialista/" class="dropdown-item">Especialista</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1676 nav-item"><a title="Divulgación" href="https://www.buscandorespuestas.com/c/divulgacion/" class="dropdown-item">Divulgación</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1677 nav-item"><a title="Recomendaciones" href="https://www.buscandorespuestas.com/c/recomendaciones/" class="dropdown-item">Recomendaciones</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671 nav-item"><a title="Tu cuenta" href="https://www.buscandorespuestas.com/registrar/" class="nav-link">Tu cuenta</a></li>
</ul></div>				</div>
			</nav>	
        </header>
		
        <!-- CPM_M -->
        <div class="p-0">            
            <div class="topAd">
                <div class="Ad mb-3" id="pc-div-gpt-ad_728" data-type="pc"></div>
            </div> 
        </div>
		<!-- / CPM_M -->
		
        <main class="Cuerpo">


<div class="" id="single-wrapper">
	<div class="container" id="content" tabindex="-1">
					
<div class="">
	<div class="row">
        <header class="entry-header col-md-12" >
            <div class="meta-title mb-4">
				<span><a href="https://www.buscandorespuestas.com/c/analisis/" rel="category tag">Analisis</a> &bull; <a href="https://www.buscandorespuestas.com/c/destacada/" rel="category tag">Destacada</a> &bull; <a href="https://www.buscandorespuestas.com/c/divulgacion/" rel="category tag">Divulgación</a> &bull; <a href="https://www.buscandorespuestas.com/c/salud/" rel="category tag">Salud</a></span>
				<h1 class="col-md-12 entry-title mb-4">Cómo dar un &#8216;planchazo&#8217; al coronavirus</h1>									<div class="single-featured-image-header">
						<img width="2191" height="1543" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2.jpg 2191w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2-300x211.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2-1024x721.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2-768x541.jpg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2-1536x1082.jpg 1536w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/ropa-unsplash-2-2048x1442.jpg 2048w" sizes="(max-width: 2191px) 100vw, 2191px" />					</div>
							</div>
			<div class="meta-description text-center mb-4"><ul>
 	<li>En el Antiguo Egipto se encontraron faldas plegadas por presión y hay indicios de que en China, alrededor del año 0, ya planchaban</li>
 	<li>Las proteínas del coronavirus se desnaturalizan a 70°C en 5 minutos. Y a 220°C se inactiva en una fracción de segundo.</li>
 	<li>No olvidemos que planchar, una tarea aburrida y para muchos sin sentido, puede seguir salvando vidas durante esta pandemia</li>
</ul></div>
			<!-- CPM_M -->
			<div class="p-0">            
				<div class="topAd">
					<div class="Ad" id="movil-div-gpt-ad_728"  data-type="movil"></div>
				</div> 
			</div>
			<!-- / CPM_M -->
							
			<div class="social border-bottom pb-4 mb-4">
				<ul class="RRSS text-center">
					<li><a rel="nofollow" target="_blank" class="iconRRSS whatsapp" href="whatsapp://send?text=Cómo dar un &#8216;planchazo&#8217; al coronavirus%20https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/"></a></li>	
					<li><a rel="nofollow" target="_blank" class="iconRRSS facebook" href="https://www.facebook.com/share.php?u=https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/"></a></li>
					<li><a rel="nofollow" target="_blank" class="iconRRSS twitter" href="https://twitter.com/intent/tweet?text=Cómo dar un &#8216;planchazo&#8217; al coronavirus;via=@buscandorpta;url=https://www.buscandorespuestas.com/salud/como-dar-planchazo-al-coronavirus/"></a></li>
				</ul>
			</div>
			<div class="Autor-Post mb-4">	<p>27 junio, 2020</p></br>
<strong>Héctor Díaz-Alejo</br>
Investigador de la Cátedra de Genética de la UCM</strong>
</br></div>		</header>
	</div>
</div>
<div class="" id="main">
	<div class="row d-flex">		
        <article class="Contenidos col-md-8" id="post-3559">
            <div class="entry mb-5 ContenidoPost">
				<p>La higiene, como promotor de la salud, vuelve a ser una cuestión vital. Desinfectar y lavar todo aquello que haya estado en contacto con el exterior es algo en lo que no afanamos al máximo estos días, desde la fruta a las manos. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- ad_300dcha -->
<div class="Creatividad" id="movil-div-gpt-ad_300dcha" data-type="movil"></div></div>

<p>Incluso en muchas casas se han puesto un ‘pediluvio’ de agua con lejía para limpiar la suela de los zapatos antes de entrar. Y ya sea a base de detergentes, alcoholes o lejía, las medidas puestas en marcha se enfocan en evitar que el SARS-Cov-2 entre en nuestros hogares.</p>
<p>La ropa, por supuesto, también entra en la categoría de objetos donde el virus debe ser destruido. </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="DestacadoConBoton p-3 my-5">
        <h3>¡SÚMATE A NUESTRA COMUNIDAD!</h3>
        <div>Podrás escuchar nuestros podcast, recibir un boletín semanal con las novedades, escribir comentrios, enviar preguntas&#8230;</div>
        <div><a href="/registrar/" class="btn btn-dark">Hazte una cuenta ahora GRATIS</a></div>
    </div></div>

<p>Seguramente no hace falta decirlo, pero como es muy importante para evitar la posible dispersión del virus en la casa, y nunca está de más insistir…<br />
&#8211;	Quienes trabajan de ‘uniforme’ no deben utilizarlo en el entorno doméstico.<br />
&#8211;	Es muy buena idea cambiarse de ropa al entrar en el hogar.<br />
&#8211;	Y altamente recomendable darse una ducha al volver a casa. O por lo menor lavarse las manos… y la cara.<br />
&#8211;	También dejar los zapatos en la puerta (mejor por fuera) o ‘montar’ algún sistema para limpiarles la suela. Por ejemplo, algo tan sencillo como un pequeño recipiente o paño empapado en agua con lejía o detergente para utilizarlo a modo de felpudo.<br />
&#8211;	Y una de las cuestiones más importantes es la lavadora. Para asegurar que el virus no sobrevive, debería funcionar con ciclos largos y de alta temperatura. </p>
<p>En nuestra mente colectiva previa al brote, la idea general era lavar ropa para quitar manchas u olores desagradables. Pero en tiempos de pandemias su utilidad higiénica se manifiesta. Si el jabón desinfecta manos, está claro que su uso en la ropa también la desinfectaría.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- ad_300dchab -->
<div class="Creatividad" id="movil-div-gpt-ad_300dchab" data-type="movil"></div></div>

<p>Pero hay otra tarea, igualmente difusa en la población y relacionada con nuestra vestimenta que, a priori, no muchos entendemos: planchar la ropa.</p>
<p>¿Qué sentido tiene quitar las arrugas? ¿Por qué una camiseta, un vestido o un traje, sin estar bien estirado, no nos luce igual? ¿Es posible que, en su origen, se planchara la ropa para desinfectar la ropa?</p>
<p>Es muy complicado saber cuándo se empezó a planchar. </p>
<p>En algunas ruinas del Antiguo Egipto se han encontrado faldas plegadas por presión y hay indicios de que, en China, alrededor del año 0 de nuestra era, planchaban la ropa con un instrumento parecido a una sartén. </p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- ad_300dchac -->
<div class="Creatividad" id="movil-div-gpt-ad_300dchac" data-type="movil"></div></div>

<p>Y si su origen es incierto, saber sus causas es aún más complicado. Las diferentes técnicas utilizadas pueden indicar diferentes finalidades. </p>
<p>Los romanos y egipcios planchaban por presión, por lo que tal vez su finalidad fuera hacer más maleables algunos tejidos. </p>
<p>La plancha china parece que se utilizaba en uno de los pasos para hacer tejidos de seda. </p>
<p>Pero alrededor del siglo XV, en el limbo entre el Medievo y la edad Moderna europea, apareció la plancha con la característica forma que hoy día aún se mantiene: de hierro y con un pico.</p>
<p>Diseñada para abrirse paso por el entramado del tejido y llegar hasta las costuras, la plancha se calentaba a altas temperaturas antes de ser utilizada. Esta utilización se encargaría de eliminar gran parte de los microorganismos, al inactivarlos por el calor, por lo que su utilización higiénica sería plausible, ¿pero por qué utilizarlo cuando con el lavado de agua y jabón, más fácil, también se eliminarían?</p>
<p>Un capitán del ejército inglés, presente en la Guerra de Crimea transcurrida entre los años 1853 y 1856, dejó una crónica al respecto que nos podría guiar hasta la respuesta:</p>
<p>&#8211;	‘(…) los hombres se encontraban seriamente infestados con parásitos y, como el agua escaseaba, vi a hombres planchar su ropa haciendo rodar una bala de cañón de 32 libras sobre las prendas colocadas en una piedra plana”.</p>
<p>Los parásitos a los que se refería son los piojos del cuerpo (Pediculus humanus humanus), unos familiares muy cercanos de los piojos de la cabeza causantes de molestas picaduras. A pesar de ello, la incomodidad no era el motivo que los impulsaba a intentar eliminarlos con tanta avidez e ingenio. </p>
<p>Planchar su ropa con las balas de cañón pretendía no ya acabar con los piojos, sino con las enfermedades mortales que trae consigo: tifus, fiebre recurrente y fiebre de las trincheras.</p>
<p>El tifus epidémico, diferente del tifus murino, es provocado por la bacteria Ricketsia prowazekii y parece que entró en Europa con las cruzadas que volvían de Oriente Medio. Así, en el siglo XV, se produjo la primera epidemia documentada de tifus, que precisamente ocurrió en territorio de la actual España: el asedio de Granada en 1489. </p>
<p>Desde entonces ha sido un adversario más a combatir en las guerras europeas, en muchos casos produciendo más muertes que la propia lucha. </p>
<p>Las otras dos infecciones, a pesar de no contar con un nombre tan infausto, supusieron también grandes pérdidas humanas:<br />
&#8211;	La fiebre de las trincheras es causada por la bacteria Bartonella quintana y se ha detectado su presencia en restos humanos de hace 4000 años, siendo la enfermedad transmitida por parásitos más antigua de la que se tiene constancia. A pesar de ello no fue descrita hasta la Primera Guerra Mundial, evento del que adquirió su nombre: afectó a todos los frentes y, sólo en el ejército francés, 800.000 soldados cayeron enfermos.<br />
&#8211;	También en la Gran Guerra dejó su impronta la fiebre recurrente, afectando más en Europa del Este. Y en Serbia, por entonces un país de 3 millones de habitantes, 100.000 personas murieron por la enfermedad. Esta bacteria, Borrelia recurrentis, dejó en toda la región cifras aún más aterradoras, y se calcula que provocó unos 5 millones de muertos en toda Europa del Este.<br />
Las tres enfermedades, siguiendo el rastro de miseria donde tan bien prolifera el piojo, causaron millones de muertos en Europa, allá donde hubiera guerra o hambre. Estuvieron presentes en las Islas Británicas desde el siglo XVII al XIX, golpeando con fiereza en la gran hambruna de Irlanda. Las tropas Napoleónicas también las sufrieron, y se maneja la cifra de 219.000 muertos por tifus sólo en la campaña de Alemania en 1813.</p>
<p>La Rusia Bolchevique también declaró la guerra al piojo al acabar su revolución. El país se veía sumido en una gran pobreza y ansiaba la reconstrucción, por lo que no podía permitirse las muertes del gran brote de tifus y fiebres que había en su territorio. La política de Lenin fue tan clara como su mensaje: “o el socialismo derrota al piojo, o el piojo derrotará al socialismo”. </p>
<p>El objetivo era incuestionable: había que eliminar a los piojos. Pero el modus operandi era más intrincado de lo que podríamos pensar.</p>
<p>Los insecticidas como el DDT empezaron a utilizarse durante la Segunda Guerra Mundial. Este conflicto de trincheras kilométricas, hambre y campos de concentración hubiera sido el caldo de cultivo perfecto para que las tres enfermedades se llevaran millones de vidas. </p>
<p>En ciertos campos de concentración el tifus golpeó duramente, acabando con la vida de miles de personas, entre ellas Anna Frank. Sin embargo su aparición se redujo enormemente gracias uso de insecticidas. Piojos, pulgas y garrapatas sucumbían a la guerra química, que evitó muchísimas muertes.</p>
<p>Pero el descubrimiento de Herman Müller de produjo en 1939 y, hasta entonces, debieron utilizarse otras técnicas para controlarlos. Y planchar la ropa pudo ser una de las formas. </p>
<p>Era conocido que las altas temperaturas acababan con las liendres en la ropa. En la mayoría de ocasiones el problema se solucionaba metiéndola en agua hirviendo. Pero durante las guerras o migraciones, muchas veces sin agua o tiempo para lavar y tender, planchar su única vestimenta supondría la única opción para eliminar los piojos.</p>
<p>Un gran ejemplo del uso de este procedimiento lo encontramos en un artículo del Dr. Gerardo Clavero, Director del Instituto Nacional de Sanidad, que escribió en 1943:</p>
<p>“Por iniciativa nuestra y del Dr. Nájera, en el Centro de Higiene de Vallecas se constituyeron en la primavera de 1942 equipos integrados por una instructora sanitaria y dos ayudantes femeninos, los cuales visitaron las domicilios parasitados, en los que se realizó la desinsectación de las ropas utilizando planchas eléctricas donde era posible (&#8230;) El procedimiento dio sus mejores resultados una vez puesto en marcha.” </p>
<p>En España los piojos –y el tifus &#8211; también hicieron acto de presencia pocos años después de la Guerra Civil. Los insecticidas, aunque ya habían sido inventados, no podían ser aplicados en todos y cada uno de los hogares, por lo que se fomentó el planchar la ropa.</p>
<p>No sería de extrañar que en tiempos más lejanos la plancha se usara con la misma finalidad. Los soldados traerían consigo una imagen de terror asociada a los piojos tras haber pasado por hacinamiento y enfermedades. Al llegar a sus hogares plancharían la ropa a fin de evitar que los piojos, portadores de plagas mortales, anidaran en sus prendas.</p>
<p>Así, con el uso continuado, se grabaría en la mente colectiva la idea de que la ropa planchada era más higiénica y, por tanto, mejor vista. La finalidad estética superaría a la higiénica, pero la costumbre se mantendría intacta en el tiempo. </p>
<p>Aunque suene a tiempos remotos, ni los piojos ni ninguna de las tres enfermedades han sido erradicados. En países en vías de desarrollo el piojo se ceba en cárceles, campos de refugiados y zonas rurales. </p>
<p>Pero los países desarrollados tampoco se salvan. Las personas indigentes, sin techo para dormir y con problemas para mantener una correcta higiene, son aún un objeto de infección. Tal es el nivel que se conoce a la pediculosis del cuerpo como “enfermedad del vagabundo”. Desde los años 90 se vienen registrando casos en países como Francia o Estados Unidos. Y tanto ahora como hace 400 años, al piojo le acompañan sus tres enfermedades mortales.</p>
<h2>Los piojos también se hacen resistentes</h2>
<p>Cuesta creer que todavía hoy haya muertes tan fácilmente evitables. Con polvos insecticidas o lavando bien la ropa en agua caliente, la vida del piojo terminaría. Pero aun así el problema no está solucionado. Los insecticidas empiezan a perder eficacia debido a las resistencias aparecidas en las poblaciones de piojos. </p>
<p>Y la sequía en muchas zonas del planeta, o la situación de los campos de refugiados hace que no haya un fácil acceso al agua. Situaciones que, por desgracia, suelen estar acompañadas de escasez de medicamentos.</p>
<p>Pero si hay corriente eléctrica o si es posible hacer una hoguera, el problema se puede controlar. Una simple plancha de hierro, fácil de calentar allí donde haya fuego, sería una solución efectiva para controlar la difusión de los piojos y disminuir la carga bacteriana presente en la ropa. </p>
<p>La plancha, alcanzando temperaturas entre 180 y 220°C, es una potente arma de esterilización.</p>
<p>E igual que se pueden controlar los parásitos y las bacterias, se pueden controlar los virus. El SARS-Cov-2 sería incapaz de soportar temperaturas tan extremas. De manera normal, el virus puede aguantar un día entero en la ropa. Es más, llega a resistir varios días en superficies como botones o cremalleras. </p>
<p>Pero sus proteínas a 70°C se desnaturalizan en 5 minutos. Bajo los 220°C de una plancha de vapor actual, el virus se inactivaría en una fracción de segundo.</p>
<p>De cara a la reapertura de negocios la plancha está teniendo ya una gran importancia. Un vaporizador a alta temperatura podría usarse en cortinas, en la tapicería de los muebles, colchas de habitaciones de hotel o en manteles de restaurantes. Son sitios que, si han entrado en contacto con un infectado, podrían tener carga viral. Desinfectar ciertos tejidos es vital para que la reapertura de esos negocios no suponga un aumento de contagios.</p>
<p>Pero especialmente es útil en las tiendas de textil: La ropa se coge con la mano y se vuelve a dejar, se prueba, se mueve, se airea. Tras pasar por probadores, toda la ropa se deberá desinfectar antes de volver a ser expuesta, asegurándose de que el calor llegue a toda la superficie (por dentro y por fuera). Un proceso relativamente rápido y sin gran dificultad. </p>
<p>La forma y aplicación de la plancha son muy diferentes a como eran hace siglos, pero su propósito sería el mismo. Planchar, una tarea aburrida y para muchos sin sentido, podría seguir salvando vidas durante esta pandemia. </p>
<!-- AI CONTENT END 2 -->
			</div>			


			<!-- Noticias Relacionadas --><div class="NoticiasRelacionadas border-bottom mb-4">    <h6>Noticias relacionadas</h6>    <div class="owl-carousel owl-carousel-3 owl-theme">		<div class="item">			<div class="Maqueta1">		<article class="post-3550 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-destacada category-divulgacion category-salud tag-coronavirus" id="post-3550">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/salud/enfermedades-vienen-culpa-mosquitos/">
			
				<img width="640" height="426" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-1024x682.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-300x200.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-768x512.jpg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-1536x1024.jpg 1536w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mosquito-unsplash-2048x1365.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/salud/enfermedades-vienen-culpa-mosquitos/" rel="bookmark">Las enfermedades que llegan&#8230; por culpa de los mosquitos</a></h2><div class="meta-description mb-4">El verdadero peligro de los mosquitos no se soluciona rascando. Su avance podría estar incubando ya la próxima pandemia humana&hellip;</div>					<!-- <p class="Autor">Alex Sopeña</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-3538 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-destacada category-divulgacion category-salud tag-coronavirus" id="post-3538">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/salud/barbaros-acabaron-imperio-romano-parecidos-coronavirus/">
			
				<img width="640" height="427" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-1024x683.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-300x200.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-768x512.jpg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-1536x1025.jpg 1536w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/roma-unsplash-2048x1366.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/salud/barbaros-acabaron-imperio-romano-parecidos-coronavirus/" rel="bookmark">Los &#8216;bárbaros&#8217; que acabaron con el imperio romano </br>se parecían mucho al coronavirus</a></h2><div class="meta-description mb-4">Los bárbaros mataron unas decenas de miles de romanos. No más. Y los agentes infecciosos mataron a más de 7.000&hellip;</div>					<!-- <p class="Autor">Alex Sopeña</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>		<div class="item">			<div class="Maqueta1">		<article class="post-3515 post type-post status-publish format-standard has-post-thumbnail hentry category-analisis category-destacada category-divulgacion category-salud tag-coronavirus" id="post-3515">	
		<div class="entry-image">
			<a href="https://www.buscandorespuestas.com/salud/tenemos-problema-mental-enfrentarnos-momento-coronavirus-rebrotes/">
			
				<img width="640" height="420" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-1024x672.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-1024x672.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-300x197.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-768x504.jpg 768w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-1536x1008.jpg 1536w, https://www.buscandorespuestas.com/wp-content/uploads/2020/06/mental1-unsplash-2048x1344.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" />			</a>
		</div>
				<div class="entry-overlay box-inner-p">
			<div class="box-inner-ellipsis">
				<div>
					<h2 class="entry-title"><a href="https://www.buscandorespuestas.com/salud/tenemos-problema-mental-enfrentarnos-momento-coronavirus-rebrotes/" rel="bookmark">¿Por qué hemos pasado a actuar </br>como trogloditas frente al coronavirus?</a></h2><div class="meta-description mb-4">Más de 9 millones de contagiados confirmados por PCR. Más de 500.000 fallecidos. Más de 150.000 personas contagiadas cada día.&hellip;</div>					<!-- <p class="Autor">Alex Sopeña</p> -->
				</div>
			</div>
		</div>
	</article>
			</div>		</div>	</div> </div>
            <!-- Temas -->
			<div class="Article-tags mb-4"><h6>Temas</h6><ul><li><a href="https://www.buscandorespuestas.com/t/coronavirus/" rel="tag">Coronavirus</a></li></ul></div>        </article>
        <div class="ColumnaDerecha ColumnaDerechaConBanners">
													
			<!-- 300dcha --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dcha" data-type="pc"></div></div><!-- 300dchab --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchab" data-type="pc"></div></div><!-- 300dchac --><div class="ContendorCreatividad">	<div class="Creatividad CreatividadSticky" id="pc-div-gpt-ad_300dchac" data-type="pc"></div></div>

			
        </div>
	</div> <!-- .row -->
</div> <!-- .container -->

			</div><!-- #content -->
</div><!-- #single-wrapper -->

		</main>



        <div class="container p-0 my-0">
            <div class="bottomAd">

			<!-- TABOOLA -->                
            </div>  
		</div> 

		<footer class="Pie">
			<div class="wrapper SiteInfo py-5">
				<section class="container"> 
					<div class="row">
						<div class="col-12 text-center">
							<p class="mb-3"><a href="https://www.buscandorespuestas.com/" class="custom-logo-link" rel="home"><img width="800" height="67" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png" class="Logotipo" alt="BuscandoRespuestas.com" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800.png 800w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-300x25.png 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cropped-Logotipo-800-768x64.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
							<ul class="RRSS mb-3">
								
								<li><a rel="nofollow" target="_blank" title="facebook" class="iconRRSS facebook" href="https://www.facebook.com/buscandorespuestascom/"></a></li>
								<li><a rel="nofollow" target="_blank" title="twitter" class="iconRRSS twitter" href="https://twitter.com/buscandorpta"></a></li>
								<li><a rel="nofollow" target="_blank" title="instagram" class="iconRRSS instagram" href="https://www.instagram.com/buscandorespuestas_com/"></a></li>
							</ul> 
							<p class="MenuCoporativo mb-0">
								<a href="/quienes-somos/">Quiénes somos</a>  ·  
								<a href="/boletin/">Boletín</a>  ·  
								<a href="/contacto/">Contactar</a>  ·  
								<a href="/aviso-legal/">Aviso Legal</a>  ·  
								<a href="https://www.prensaiberica.es/politica-de-privacidad/" rel="nofollow" target="_blank">Política de Privacidad</a> · 
								<a href="javascript: Didomi.preferences.show();" title="Preferencias de Privacidad">Preferencias de Privacidad</a>
							</p>
						</div>
					</div>
				</section>
			</div>
			<div class="wrapper GrupoInfo py-4">  
				<section class="container">   
					<div class="row align-items-center mb-2">
						<div class="col-sm-6 text-center text-sm-left">
							<ul>
								<li><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es">www.prensaiberica.es</a></li>
								<li><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es">www.grupozeta.es</a></li>
							</ul>
						</div>
						<div class="col-sm-6 text-right">
							<div class="container">
								<div class="row d-flex">
									<div class="ml-auto col-6 col-lg-4 text-center">
										<p><a href="https://www.prensaiberica.es" rel="nofollow" target="_blank" title="www.prensaiberica.es"><img src="/wp-content/uploads/2020/03/PrensaIberica.png" alt="Prensa Ibérica"/></a></p>
									</div>
									<div class="col-6 col-lg-4 text-center">
										<p><a href="https://www.grupozeta.es" rel="nofollow" target="_blank" title="www.grupozeta.es"><img src="/wp-content/uploads/2020/03/GrupoZeta.png" alt="Grupo Zeta"/></a></p>
									</div>
								</div>
							</div>
						</div>
					</div>                
					<div class="row align-self-top">
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.autohebdosport.es/" rel="nofollow" target="_blank" title="Autohebdo Sport">Autohebdo Sport</a></li>
								<li><a href="http://www.kidszeta.com/" rel="nofollow" target="_blank" title="Cartoon Network">Cartoon Network</a></li>
								<li><a href="https://www.cuore.es/" rel="nofollow" target="_blank" title="Cuore">Cuore</a></li>
								<li><a href="http://www.diaridegirona.es/" rel="nofollow" target="_blank" title="Diari de Girona">Diari de Girona</a></li>
								<li><a href="https://www.diariocordoba.com/" rel="nofollow" target="_blank" title="Diario Córdoba">Diario Córdoba</a></li>
								<li><a href="http://www.diariodeibiza.es/" rel="nofollow" target="_blank" title="Diario de Ibiza">Diario de Ibiza</a></li>
								<li><a href="http://www.diariodemallorca.es/" rel="nofollow" target="_blank" title="Diario de Mallorca">Diario de Mallorca</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Digital Camera">Digital Camera</a></li>
								<li><a href="http://www.digitalcamera.es/" rel="nofollow" target="_blank" title="Disney Channel Revista Oficial">Disney Channel Revista Oficial</a></li>
								<li><a href="https://www.eldia.es/" rel="nofollow" target="_blank" title="El Día Tenerife">El Día Tenerife</a></li>
								<li><a href="https://www.elperiodicodearagon.com/" rel="nofollow" target="_blank" title="El Periódico de Aragón">El Periódico de Aragón</a></li>
								<li><a href="https://www.elperiodico.com/" rel="nofollow" target="_blank" title="El Periódico de Catalunya">El Periódico de Catalunya</a></li>
								<li><a href="https://www.elperiodicoextremadura.com/" rel="nofollow" target="_blank" title="El Periódico Extremadura">El Periódico Extremadura</a></li>
							</ul> 
						</div>
						<div class="col-sm-6 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="https://www.elperiodicomediterraneo.com/" rel="nofollow" target="_blank" title="El Periódico Mediterráneo">El Periódico Mediterráneo</a></li>
								<li><a href="http://www.farodevigo.es/" rel="nofollow" target="_blank" title="Faro de Vigo">Faro de Vigo</a></li>
								<li><a href="http://www.diarioinformacion.com/" rel="nofollow" target="_blank" title="Información Alicante">Información Alicante</a></li>
								<li><a href="http://www.informaciontv.es/" rel="nofollow" target="_blank" title="Información TV">Información TV</a></li>
								<li><a href="https://www.lacronicabadajoz.com/" rel="nofollow" target="_blank" title="La Crónica de Badajoz">La Crónica de Badajoz</a></li>
								<li><a href="https://www.diariolagrada.com/" rel="nofollow" target="_blank" title="La Grada">La Grada</a></li>
								<li><a href="http://www.lne.es/" rel="nofollow" target="_blank" title="La Nueva España Asturias">La Nueva España Asturias</a></li>
								<li><a href="http://www.laopinioncoruna.es/" rel="nofollow" target="_blank" title="La Opinión de A Coruña">La Opinión de A Coruña</a></li>
								<li><a href="http://www.laopiniondemurcia.es/" rel="nofollow" target="_blank" title="La Opinión de Murcia">La Opinión de Murcia</a></li>
								<li><a href="http://www.laopiniondemalaga.es/" rel="nofollow" target="_blank" title="La Opinión de Málaga">La Opinión de Málaga</a></li>
								<li><a href="http://www.laopiniondezamora.es/" rel="nofollow" target="_blank" title="La Opinión El Correo de Zamora">La Opinión El Correo de Zamora</a></li>
								<li><a href="http://www.laprovincia.es/" rel="nofollow" target="_blank" title="La Provincia Diario de Las Palmas">La Provincia Diario de Las Palmas</a></li>
								<li><a href="http://www.levante-emv.com/" rel="nofollow" target="_blank" title="Levante El Mercantil Valenciano ">Levante El Mercantil Valenciano </a></li>
							</ul>                                     
						</div>
						<div class="col-sm-12 col-md-4 border-left">
							<ul class="QuienesSomos">
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Levante TV">Levante TV</a></li>
								<li><a href="http://www.emporda.info/" rel="nofollow" target="_blank" title="L’Empordà Figueres">L’Empordà Figueres</a></li>
								<li><a href="http://www.mallorcazeitung.es/" rel="nofollow" target="_blank" title="Mallorca Zeitung Mallorca">Mallorca Zeitung Mallorca</a></li>
								<li><a href="http://www.levantetv.es/" rel="nofollow" target="_blank" title="Neox Kidz">Neox Kidz</a></li>
								<li><a href="https://www.elperiodico.com/es/port/" rel="nofollow" target="_blank" title="Port Magazine España">Port Magazine España</a></li>
								<li><a href="http://www.regio7.cat/" rel="nofollow" target="_blank" title="Regió 7 Manresa">Regió 7 Manresa</a></li>
								<li><a href="http://www.revistarumore.com/" rel="nofollow" target="_blank" title="Rumore">Rumore</a></li>
								<li><a href="https://www.sport.es/es/" rel="nofollow" target="_blank" title="Sport">Sport</a></li>
								<li><a href="https://www.stilo.es/" rel="nofollow" target="_blank" title="Stilo">Stilo</a></li>
								<li><a href="http://www.superdeporte.es/" rel="nofollow" target="_blank" title="Superdeporte Valencia">Superdeporte Valencia</a></li>
								<li><a href="https://viajar.elperiodico.com/" rel="nofollow" target="_blank" title="Viajar">Viajar</a></li>
								<li><a href="https://www.woman.es/" rel="nofollow" target="_blank" title="Woman Madame Figaro">Woman Madame Figaro</a></li>
								<li><a href="http://www.la977.com/" rel="nofollow" target="_blank" title="97.7 La Radio Levante">97.7 La Radio Levante</a></li>
							</ul>                                     
						</div>
					</div>
				</section>
			</div>
		</footer>
	</div>
				<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.buscandorespuestas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/themes/buscando-respuestas/js/theme.min.js?ver=0.1.0.1587486454'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
 