<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="theme-color" content="#f0bd3f">
<link href="https://vjs.zencdn.net/7.5.5/video-js.css" rel="stylesheet" />
<!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
<script src="https://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700i,900,900i|GFS+Didot|Libre+Baskerville:400,400i,700|Raleway:400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Domine:400,700|Merriweather:300,300i,400,400i,700,700i,900,900i&display=swap&subset=latin-ext" rel="stylesheet">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-545688-103"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-545688-103');
</script>
<script>
function aceptar_CMP(refresh) { var refresh = refresh || false; var date = new Date(); date.setTime(date.getTime()+(10*365*24*60*60*1000)); document.cookie = "aceptarPoliticaCookiesSite=1;expires=" + date.toGMTString() + ";domain="+location.hostname+";path=/"; if(refresh && typeof googletag !== "undefined") { console.log("googletag.pubads().refresh() & top"); scrollTo(document.body, 0, 150); scrollTo(document.documentElement, 0, 150); googletag.pubads().refresh(); } } var handler_scroll_cmp; function init_scroll_CMP(){ handler_scroll_cmp = function(event){ scroll_CMP(); }; document.addEventListener('scroll', handler_scroll_cmp, false); } function stop_scroll_CMP(){ document.removeEventListener('scroll', handler_scroll_cmp, false); } function scroll_CMP(){ if(document.documentElement.scrollTop > 200 || document.body.scrollTop > 200){ if(typeof Didomi !== 'undefined'){ Didomi.setUserAgreeToAll(); stop_scroll_CMP(); } } } function scrollTo(element, to, duration) { var start = element.scrollTop, change = to - start, currentTime = 0, increment = 20; var animateScroll = function(){ currentTime += increment; var val = Math.easeInOutQuad(currentTime, start, change, duration); element.scrollTop = val; if(currentTime < duration) { setTimeout(animateScroll, increment); } }; animateScroll(); } function openDidomi(){ if(document.getElementsByTagName('html')[0].className.indexOf('didomi-open') < 0) document.getElementsByTagName('html')[0].className += ' didomi-open'; } function closeDidomi(){ document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('didomi-open',''); } Math.easeInOutQuad = function (t, b, c, d) { t /= d/2; if (t < 1) return c/2*t*t + b; t--; return -c/2 * (t*(t-2) - 1) + b; }; var gdprAppliesGlobally=true; (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
window.didomiConfig = { website: { apiKey: '85b004e1-73f5-4874-bf8a-eebcd1de6b43', name: "Prensa Ibérica Media", privacyPolicyURL: "https://www.prensaiberica.es/politica-de-privacidad/", vendors: { didomi: [ 'google' ], iab: { all: true, exclude: [77] } } }, languages:{ enabled:['es'], default:'es' }, theme:{ color:'#004d71' }, notice:{ position: 'top', closeOnClick:true, content: { notice:{ es: 'Utilizamos cookies propias y de terceros para analizar sus hábitos de navegación y elaborar información estadística. Sus datos de navegación nos permiten a nosotros y a otras compañías seleccionadas crear perfiles y mostrarle contenidos, servicios y publicidad adaptados a sus preferencias. Si quiere modificar los permisos de las cookies publicitarias puede hacerlo a continuación. Si continúa navegando acepta su uso. Más información en nuestra <a href="https://www.prensaiberica.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a>.' }, dismiss: { es: 'Entendido', }, learnMore: { es: 'Más información', } } }, preferences: { content: { title:{ es: 'Configuración de privacidad de proveedores de publicidad asociados a la IAB' }, text:{ es: 'Algunas empresas seleccionadas pueden acceder y usar la información para los fines descritos. Puedes personalizar tu eelección o continuar usando nuestra página si estás de acuerdo con los propósitos.' } }, tagManager: { provider: 'didomi' } } };
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<script type='text/javascript'> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { if (Didomi && Didomi.getUserConsentStatusForVendor('google') === true) { stop_scroll_CMP(); aceptar_CMP(false); var date = new Date(); date.setTime(date.getTime()+(10*365*24*60*60*1000)); document.cookie = "cmp_personalized_3party=true;expires=" + date.toGMTString() + ";domain="+location.hostname+";path=/"; } else { document.documentElement.scrollTop = 0; document.body.scrollTop = 0; init_scroll_CMP(); document.cookie = "cmp_personalized_3party=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain="+location.hostname+";path=/"; } Didomi.on('consent.changed', function () { if (Didomi && Didomi.getUserConsentStatusForVendor('google') === true) { stop_scroll_CMP(); aceptar_CMP(true); var date = new Date(); date.setTime(date.getTime()+(10*365*24*60*60*1000)); document.cookie = "cmp_personalized_3party=true;expires=" + date.toGMTString() + ";domain="+location.hostname+";path=/"; } else { document.cookie = "cmp_personalized_3party=;expires=Thu, 01 Jan 1970 00:00:01 GMT;domain="+location.hostname+";path=/"; } }); Didomi.on('notice.shown', function () { var x = document.getElementsByClassName('didomi-learn-more-button')[0]; if (x.addEventListener) { /* For all major browsers, except IE 8 and earlier */ x.addEventListener("click", openDidomi); } else if (x.attachEvent) { /* For IE 8 and earlier versions */ x.attachEvent("onclick", openDidomi); } }); if(Didomi.notice.isVisible()){ var x = document.getElementsByClassName('didomi-learn-more-button')[0]; if (x.addEventListener) { /* For all major browsers, except IE 8 and earlier */ x.addEventListener("click", openDidomi); } else if (x.attachEvent) { /* For IE 8 and earlier versions */ x.attachEvent("onclick", openDidomi); } } Didomi.on('notice.hidden', function () { closeDidomi(); }); }); function renr_getCookie(c_name) {var i, x, y, ARRCookies = document.cookie.split(";");for (i = 0; i < ARRCookies.length; i++) {x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("="));y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1);x = x.replace(/^\s+|\s+$/g, "");if (x == c_name) {return unescape(y);}}return '';}
</script>
<style type="text/css">html.didomi-open,body.didomi-consent-popup-open{overflow:hidden!important}#didomi-host .didomi-consent-popup-body {overflow-wrap: break-word !important;max-height: 300px !important;overflow-x: hidden !important;-webkit-overflow-scrolling: touch !important;}@media only screen and (min-width: 481px) {#didomi-host .didomi-consent-popup-body {max-height: 500px !important;}}</style>
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1137442334290191929']);
    cX.callQueue.push(['requireConsent']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function() { try {
        var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript';
        scriptEl.async = 'async';
        scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
        var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl);
    } catch(e){};} ());

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
    Didomi.getObservableOnUserConsentStatusForVendor('412')
        .filter(function (status) { return status !== undefined })
        .subscribe(function (consentStatusForVendor) {
            if (consentStatusForVendor === true) {
                cX.setConsent({pv: true, segment: true, ad: true, recs: true}, {runCallQueue: true});
            } else if (consentStatusForVendor === false) {
                cX.callQueue.push(['setConsent', { pv: false , segment: false , ad: false , recs: false }]);
            }
        });
    });
</script>
<!-- Cxense script end -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19130446" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19130446&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<title>¿Qué sabemos hasta ahora sobre el coronavirus de Wuhan? - BuscandoRespuestas.com</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué sabemos hasta ahora sobre el coronavirus de Wuhan? - BuscandoRespuestas.com" />
<meta property="og:description" content="Han pasado dos meses desde que irrumpió en nuestra cotidianidad un nuevo virus. El Covid-19 o coronavirus de Wuhan. Nada más aparecer, la comunidad médica y científica de todo el mundo se ha puesto manos a la obra para conocer todos los aspectos relacionados con el nuevo coronavirus y tratar de contener su propagación y [...]Leer más..." />
<meta property="og:url" content="https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/" />
<meta property="og:site_name" content="BuscandoRespuestas.com" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-03-04T08:30:54+00:00" />
<meta property="article:modified_time" content="2020-03-04T11:17:17+00:00" />
<meta property="og:updated_time" content="2020-03-04T11:17:17+00:00" />
<meta property="og:image" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg" />
<meta property="og:image:secure_url" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Han pasado dos meses desde que irrumpió en nuestra cotidianidad un nuevo virus. El Covid-19 o coronavirus de Wuhan. Nada más aparecer, la comunidad médica y científica de todo el mundo se ha puesto manos a la obra para conocer todos los aspectos relacionados con el nuevo coronavirus y tratar de contener su propagación y [...]Leer más..." />
<meta name="twitter:title" content="¿Qué sabemos hasta ahora sobre el coronavirus de Wuhan? - BuscandoRespuestas.com" />
<meta name="twitter:image" content="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.buscandorespuestas.com/#organization","name":"Buscando Respuestas","url":"https://www.buscandorespuestas.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#logo","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2019/11/Logo-BR-1.png","width":500,"height":61,"caption":"Buscando Respuestas"},"image":{"@id":"https://www.buscandorespuestas.com/#logo"}},{"@type":"WebSite","@id":"https://www.buscandorespuestas.com/#website","url":"https://www.buscandorespuestas.com/","name":"BuscandoRespuestas.com","inLanguage":"es","publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.buscandorespuestas.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#primaryimage","inLanguage":"es","url":"https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#webpage","url":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/","name":"\u00bfQu\u00e9 sabemos hasta ahora sobre el coronavirus de Wuhan? - BuscandoRespuestas.com","isPartOf":{"@id":"https://www.buscandorespuestas.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#primaryimage"},"datePublished":"2020-03-04T08:30:54+00:00","dateModified":"2020-03-04T11:17:17+00:00"},{"@type":"Article","@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#article","isPartOf":{"@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#webpage"},"author":{"@id":"https://www.buscandorespuestas.com/#/schema/person/ad2d6d84e75b39b92414b1a586cf9f71"},"headline":"\u00bfQu\u00e9 sabemos hasta ahora sobre el coronavirus de Wuhan?","datePublished":"2020-03-04T08:30:54+00:00","dateModified":"2020-03-04T11:17:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#webpage"},"publisher":{"@id":"https://www.buscandorespuestas.com/#organization"},"image":{"@id":"https://www.buscandorespuestas.com/salud/que-sabemos-sobre-el-coronavirus/#primaryimage"},"articleSection":"Salud","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.buscandorespuestas.com/#/schema/person/ad2d6d84e75b39b92414b1a586cf9f71","name":"Rebeca Gil","image":{"@type":"ImageObject","@id":"https://www.buscandorespuestas.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/476234dd33002e35d3e93d12bf43db59?s=96&d=mm&r=g","caption":"Rebeca Gil"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed" href="https://www.buscandorespuestas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuscandoRespuestas.com &raquo; Feed de los comentarios" href="https://www.buscandorespuestas.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buscandorespuestas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.12' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.buscandorespuestas.com/wp-content/themes/understrap-master/css/theme.min.css?ver=0.9.4.1572869412' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.buscandorespuestas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buscandorespuestas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buscandorespuestas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.12" />
<link rel='shortlink' href='https://www.buscandorespuestas.com/?p=1387' />
<link rel="alternate" type="application/json+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Fque-sabemos-sobre-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buscandorespuestas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buscandorespuestas.com%2Fsalud%2Fque-sabemos-sobre-el-coronavirus%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://www.buscandorespuestas.com/feed/podcast" />

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="BuscandoRespuestas.com - ">
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2019/11/cropped-favicon-buscandorespuestas-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.buscandorespuestas.com/wp-content/uploads/2019/11/cropped-favicon-buscandorespuestas-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buscandorespuestas.com/wp-content/uploads/2019/11/cropped-favicon-buscandorespuestas-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.buscandorespuestas.com/wp-content/uploads/2019/11/cropped-favicon-buscandorespuestas-270x270.jpg" />
<style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-1387 single-format-standard wp-custom-logo wp-embed-responsive group-blog">
<div class="site" id="page">
 	<nav class="nav d-flex">
		<p class="d-flex justify-content-center" style="width: 100%">
      <a class="p-2 text-muted" href="http://www.buscandorespuestas.com/series/br-salud/">Pódcast</a>
      <a class="p-2 text-muted" href="http://www.buscandorespuestas.com/comision-cientifica/">Comisión</a>
			<a class="p-2 text-muted" href="http://www.buscandorespuestas.com/registrar/">Tu cuenta</a>
    </p>
    </nav> 
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
		<a class="skip-link sr-only sr-only-focusable" href="#content">Salir del contenido</a>
		<nav class="navbar navbar-expand-md navbar-dark fixed-top bg-primary">
					<div class="container">
									<a href="https://www.buscandorespuestas.com/" class="navbar-brand custom-logo-link" rel="home"><img width="250" height="31" src="https://www.buscandorespuestas.com/wp-content/uploads/2019/11/Logo-BR-3.png" class="img-fluid" alt="BuscandoRespuestas.com" /></a>					<!-- <a class="p-2 text-muted" href="http://www.buscandorespuestas.com/buscar/"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="mx-3"><circle cx="10.5" cy="10.5" r="7.5"></circle><line x1="21" y1="21" x2="15.8" y2="15.8"></line></svg></a> -->
								</div>
					</nav>
	</div>
<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			
	
<!-- <div class="col-md content-area" id="primary"> -->
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="primary">

			<main class="site-main" id="main">

				<article class="entry-main ng-container"> 

					
						
<article class="post-1387 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" id="post-1387">

	<header class="entry-header">
		<p class="meta-category">
			<a href="https://www.buscandorespuestas.com/c/salud/" rel="category tag">Salud</a>	
		</p>

		<h1 class="entry-title">¿Qué sabemos hasta ahora sobre el coronavirus de Wuhan?</h1>
		<img width="1200" height="798" src="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1.jpg 1200w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1-300x200.jpg 300w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1-1024x681.jpg 1024w, https://www.buscandorespuestas.com/wp-content/uploads/2020/03/cdc-wIP4uP_-xQE-unsplash-1-768x511.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
		<div class="meta-description">
					</div>

		<div class="autor">
			<p><strong>María Velasco, infectóloga en el Hospital Universitario Fundación de Alcorcón.</strong></p>		</div>

		<div class="entry-meta">
			<p class="posted-on"><time class="entry-date published" datetime="2020-03-04T09:30:54+01:00">4 marzo, 2020</time></p>		</div>

	</header><!-- .entry-header -->

	

	<div class="entry-content">

		<p>Han pasado dos meses desde que irrumpió en nuestra cotidianidad un nuevo virus. El Covid-19 o coronavirus de Wuhan. Nada más aparecer, la comunidad médica y científica de todo el mundo se ha puesto manos a la obra para conocer todos los aspectos relacionados con el nuevo coronavirus y tratar de contener su propagación y sus efectos. </p>
<p>La extensión de la enfermedad y el incremento del número de casos hacen que la información cambie muy rápidamente, pero hasta el momento hay algunos aspectos claves sobre el Covid-19 que ya se conocen y aunque no paramos de escuchar cosas, es bueno pararse un momento y dar un repaso a lo que realmente sabemos.</p>
<p><strong>¿Qué es el Covid-19?</strong></p>
<p>El nuevo coronavirus pertenece a una pequeña familia de virus conocida desde hace mucho tiempo. Entre ellos están aquellos que ocasionan el catarro común.</p>
<p>Pero desde el año 2000 a este clan se han ido sumando nuevos miembros, que han causado enfermedades respiratorias comunes de baja letalidad. Sólo ha habido dos tipos de coronavirus que han tenido consecuencias más graves, el SARS y el MERS, y que se consiguieron controlar.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="card">
<h4 class="page-title text-center">¡Súmate a nuestra comunidad!</h4>
<p class="font-weight-normal text-center">Podrás escuchar nuestros pódcast, recibir un boletín semanal con las novedades, escribir comentarios, enviar preguntas...</p>
<p class="text-center"><a class="btn btn-dark" href="http://www.buscandorespuestas.com/registrar/">Hazte una cuenta ahora GRATIS</a></p>
</div></div>

<p>Este virus aparece en China entorno a un mercado en el que, al mismo tiempo que se venden productos animales ya preparados para consumir, hay jaulas con animales vivos que pueden ser el caldo de cultivo ideal de nuevos virus. En estas condiciones, es fácil que los virus salten a humanos o a otros animales que las personas puedan consumir.</p>
<p><strong>¿Cómo se transmite el nuevo coronavirus?</strong></p>
<p>La infección por Covid-19 causa problemas respiratorios, lo que significa que la transmisión de humano a humano se produce a través de las gotas que emitimos al hablar, al toser o al estornudar.</p>
<p>Estas gotas pueden ser muy pequeñas, lo que les permite alcanzar más distancia al ser expulsadas, o  ser más grandes y no consiguen llegar tan lejos. El nuevo coronavirus viaja en gotas de tamaño medio (50 micras). Este tipo de gotas alcanzan una distancia de alrededor de un metro afectando a personas situadas a menos de ese recorrido. Para hacernos una idea, sería la distancia que alcanzamos cuando estiramos un brazo.</p>
<p>Hay otros virus, como el de la tuberculosis, que viaja en las gotas más pequeñas, lo que aumenta su capacidad de transmisión.</p>
<p>Pero las gotas medias que albergan el coronavirus también pueden caer sobre cualquier objeto o superficie situado a esa distancia, donde el virus puede vivir unas horas. Tocar esa superficie o ese objeto y a continuación tocarnos la cara con las manos puede provocar la infección.</p>
<p><strong>¿Cómo prevenir la infección por el nuevo coronavirus?</strong></p>
<p>Hasta el momento la mejor forma de protegernos del coronavirus es la higiene. Por un lado se recomienda que si tosemos o estornudamos, lo hagamos bien sobre un pañuelo desechable que tiraremos nada más usarlo, bien sobre la parte interior del codo.</p>
<p>De esta forma evitaremos que las gotas portadoras de los virus se extiendan en nuestro entorno.</p>
<p>A este gesto tenemos que sumar una correcta higiene de manos. Lavándolas con agua y jabón o con una solución alcohólica, eliminamos los posibles virus que hubiéramos tocado. Al eliminarlos evitamos que entren en la nariz, la boca o los ojos.</p>
<p>Se sabe que el virus puede estar presente en otros fluidos, como la sangre, las heces o la orina, pero hasta este momento no se conoce la capacidad de transmisión a través de los mismos.</p>
<p>El uso de la mascarilla sólo es efectivo en los pacientes ya infectados, para evitar la propagación del virus, y en el personal sanitario que los atiende y que, además, usará bata y gafas de protección.</p>
<p>Si estamos usando la <a href="https://www.buscandorespuestas.com/salud/uso-mascarillas-previene-coronavirus/">mascarilla </a>pero no nos hemos lavado correctamente las manos, lo único que estamos haciendo al ponerla y al quitarla es tocarnos precisamente las zonas de la cara a través de las que nos podemos infectar, así que la mascarilla no servirá de mucho.</p>
<p>Insistimos en la necesidad de toser en la parte interior codo y lavarse bien las manos.</p>
<p><strong>¿Qué capacidad de contagio tiene?</strong></p>
<p>No tiene la capacidad de contagio del sarampión, que es uno de los más contagiosos. En el caso del Covid-19, se sabe que una persona infectada puede afectar a otras dos o tres, lo que significa que tiene una capacidad de contagio limitada. Pero como no existe vacuna y por lo tanto inmunización, se está viendo que la epidemia dobla los casos de infectados cada seis días.</p>
<p>Se considera que en China ya se ha empezado a controlar la infección, por lo que los médicos e investigadores de este país ya están aportando a Europa, que es donde siguen apareciendo casos, información muy relevante.</p>
<p>En primer lugar, los estudios realizados en China indican que en la mayoría de los infectados la enfermedad cursa de forma leve o moderada.</p>
<p>Según los datos ya publicados, el 81% de personas que se van a infectar de este nuevo coronavirus van a tener unos síntomas leves o moderados. Un 14% que tendrá síntomas más graves, un 5% presentarán un estado muy grave o crítico y el  1% de los infectados no desarrollará ningún síntoma.</p>
<p>Actualmente la mortalidad por infección del Covid-19 se sitúa entre el 2 y el 3%. Esto significa que entre el 97-98% de las personas que se infectan con el nuevo coronavirus se recuperan.</p>
<p>Además, la mortalidad varía según la edad. En menores de 40 años es del 0.5%, a partir de los 50 años el porcentaje se eleva a poco más del 1%, pero en mayores de 70 años la mortalidad se sitúa entre el 8 y el 15% de los infectados.</p>
<p> Lógicamente estos datos son provisionales y pueden variar según vayan apareciendo más afectados en todos los países.</p>
<p><strong>¿Qué factores pueden agravar la enfermedad?</strong></p>
<p>Los datos publicados sobre pacientes señalan que el perfil típico de infectado por Covid-19 es el de un varón de 45 años. Es también relevante la presencia de muy pocos niños infectados por el Covid-19. Los pocos pacientes menores registrados han padecido la enfermedad sin apenas síntomas.</p>
<p>Entre los factores de riesgo que pueden agravar las infecciones causadas por el nuevo coronavirus están las enfermedades que ya sufriera el paciente con anterioridad. En especial las enfermedades cardiovasculares o cerebrovasculares (ictus, hipertensión, infartos) y la diabetes.</p>
<p>Curiosamente, representan menos riesgo aquellas personas con enfermedades tumorales, respiratorias y demencias. Según los datos que se conocen hasta ahora, el 76 % de los enfermos más graves padecían alguna dolencia previa.</p>
<p><strong>¿Cuáles son los síntomas del Covid-19?</strong></p>
<p>Como cualquier enfermedad el espectro de síntomas varía desde asintomático a muy grave. Los pacientes leves van a tener un cuadro de infección respiratoria muy similar a cuando se padece un catarro, una gripe u otra enfermedad vírica, pero con una particularidad, va a haber menos congestión nasal, menos mocos.</p>
<p>En algunas ocasiones estos síntomas pueden evolucionar hacia una neumonía, un shock o distres respiratorio. Son casos graves en los que los síntomas serán fiebre, tos con pocas flemas y dolor muscular. En pacientes muy graves, a estos síntomas se le sumara la sensación de falta de aire o la fatiga, conocida médicamente como disnea.</p>
<p>El periodo de incubación de la enfermedad es de entre 2 y 14 días y de media los pacientes acuden a consulta por los síntomas a los 5 días de comenzar. En cambio, la evolución es muy rápida, es decir, si en los primeros días de la infección los síntomas son leves, la enfermedad cursará leve. Los síntomas de gravedad aparecen rápidamente.</p>
<p>De momento no existe tratamiento frente al coronavirus. En los casos leves los fármacos que se utilizan son los habituales para tratar síntomas como el dolor, la fiebre o la tos, es decir, analgésicos y recomendación de beber mucha agua.</p>
<p>En casos más graves que requieren hospitalización, se han llegado a usar antirretrovirales para limitar la aparición de complicaciones.</p>
<p>Todavía no hay vacuna, así lo que lo más acertado es seguir las recomendaciones que está dando tanto la Organización Mundial de Salud y el Ministerio de Sanidad y que están basadas en la evidencia científica:</p>
<ul>
<li>Toser o estornudar sobre un pañuelo que se desechará inmediatamente, o en la parte interior del codo.</li>
<li>Realizar una continua y correcta higiene de las manos.</li>

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="sponsored">
					</div>

		
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

								<nav class="container navigation post-navigation" style="padding-top:50px;">
			<h6>Otros artículos</h6>
			<ul>
				<li><span class="nav-previous"><a href="https://www.buscandorespuestas.com/salud/uso-mascarillas-previene-coronavirus/" rel="prev">¿Qué tipo de mascarillas hay y cuáles previenen el nuevo coronavirus?</a></span></li><li><span class="nav-next"><a href="https://www.buscandorespuestas.com/actualidad-medica/italiano-positivo-coronavirus-cuarentena-extranjeros-recien-llegados/" rel="next">El italiano ha dado positivo y declaran cuarentena para los extranjeros recién llegados</a></span></li>			</ul>
		</nav><!-- .navigation -->
		
						
					
				</article>

			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



	

		</div><!-- .row -->

	</div><!-- #content -->

</div><!-- #single-wrapper -->



	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container" id="footer-full-content" tabindex="-1">

			<div class="row">

				<div id="search-4" class="footer-widget widget_search widget-count-1 col-md-12">
<form method="get" id="searchform" action="https://www.buscandorespuestas.com/" role="search">
	<label class="sr-only" for="s">Buscar</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Buscar &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Buscar">
		</span>
	</div>
</form>
</div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->

<div class="wrapper" id="wrapper-footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<footer class="site-footer" id="colophon">
					<div class="site-info">
						<p><a href="http://www.buscandorespuestas.com/"><strong>BuscandoRespuestas.com</strong></a>, es un proyecto de <a href="https://www.prensaiberica.es/" target="_blank">Prensa Ibérica y Grupo Zeta</a>.</p>
						<p>Nuestra <a href="http://www.buscandorespuestas.com/comision-cientifica/">comisión científica</a> garantiza la calidad de todos nuestros artículos.</p>
						<p><a href="http://www.buscandorespuestas.com/quienes-somos/">Quiénes somos</a> · <a href="http://www.buscandorespuestas.com/boletin/">Boletín</a> · <a href="http://www.buscandorespuestas.com/contacto/">Contactar</a> · <a href="http://www.buscandorespuestas.com/aviso-legal/">Aviso Legal</a> · <a href="https://www.prensaiberica.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a></p>
					</div><!-- .site-info -->
				</footer><!-- #colophon -->
			</div><!--col end -->
		</div><!-- row end -->
	</div><!-- container end -->
</div><!-- wrapper end -->
</div><!-- #page we need this extra closing tag here -->
<script src="https://vjs.zencdn.net/7.5.5/video.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/javascript.util/0.12.12/javascript.util.min.js" integrity="sha256-eiohPQlDytO6qQO+k+xX6LyVgfXcTzlPCy9t/VjceYo=" crossorigin="anonymous"></script>
		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.buscandorespuestas.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.20.12'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.20.12'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-content/themes/understrap-master/js/theme.min.js?ver=0.9.4.1572869414'></script>
<script type='text/javascript' src='https://www.buscandorespuestas.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>